<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#">
<head>
     
 

<!-- Global site tag (gtag.js) - Google Analytics -->



<meta name="google-site-verification" content="OO_cOZCNzJuyZ9LcC_nlL6cmByIjrDLuK3VMOCMl9yQ" />
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://national.cherchellnews.dz/xmlrpc.php" />
	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="OO_cOZCNzJuyZ9LcC_nlL6cmByIjrDLuK3VMOCMl9yQ" />

<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>مشاركة براهيم غالي في القمة السادسة للإتحاد الإفريقي و الإتحاد الأوروبى تأكيد على انتصار القضية الصحراوية في المحافل الدولية - شرشال نيوز-الوطنية</title>
<meta name="description" content="توجّه اليوم ا الاربعاء رئيس الجمهورية الصحراوية الديمقراطية، الأمين العام للجبهة ابراهيم غالي إلى بروكسيل، العاصمة السياسية لاوروبا، للمشاركة فى القمة السادسة"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://national.cherchellnews.dz/%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d8%ba%d8%a7%d9%84%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3%d8%a9-%d9%84%d9%84/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="مشاركة براهيم غالي في القمة السادسة للإتحاد الإفريقي و الإتحاد الأوروبى تأكيد على انتصار القضية الصحراوية في المحافل الدولية - شرشال نيوز-الوطنية" />
<meta property="og:description" content="توجّه اليوم ا الاربعاء رئيس الجمهورية الصحراوية الديمقراطية، الأمين العام للجبهة ابراهيم غالي إلى بروكسيل، العاصمة السياسية لاوروبا، للمشاركة فى القمة السادسة" />
<meta property="og:url" content="https://national.cherchellnews.dz/%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d8%ba%d8%a7%d9%84%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3%d8%a9-%d9%84%d9%84/" />
<meta property="og:site_name" content="شرشال نيوز-الوطنية" />
<meta property="article:section" content="الأولى" />
<meta property="og:image" content="https://national.cherchellnews.dz/wp-content/uploads/2021/06/brahim-ghali.jpg" />
<meta property="og:image:secure_url" content="https://national.cherchellnews.dz/wp-content/uploads/2021/06/brahim-ghali.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="مشاركة براهيم غالي في القمة السادسة للإتحاد الإفريقي و الإتحاد الأوروبى تأكيد على انتصار القضية الصحراوية في المحافل الدولية" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-02-16T17:42:04+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="مشاركة براهيم غالي في القمة السادسة للإتحاد الإفريقي و الإتحاد الأوروبى تأكيد على انتصار القضية الصحراوية في المحافل الدولية - شرشال نيوز-الوطنية" />
<meta name="twitter:description" content="توجّه اليوم ا الاربعاء رئيس الجمهورية الصحراوية الديمقراطية، الأمين العام للجبهة ابراهيم غالي إلى بروكسيل، العاصمة السياسية لاوروبا، للمشاركة فى القمة السادسة" />
<meta name="twitter:image" content="https://national.cherchellnews.dz/wp-content/uploads/2021/06/brahim-ghali.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="tidhaf" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="Less than a minute" />

<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="شرشال نيوز-الوطنية &laquo; الخلاصة" href="https://national.cherchellnews.dz/feed/" />
<link rel="alternate" type="application/rss+xml" title="شرشال نيوز-الوطنية &laquo; خلاصة التعليقات" href="https://national.cherchellnews.dz/comments/feed/" />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='notosanskufiarabic-css'  href='//fonts.googleapis.com/earlyaccess/notosanskufiarabic?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='notokufiarabic-css'  href='//fonts.googleapis.com/earlyaccess/notokufiarabic?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://national.cherchellnews.dz/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.9' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://national.cherchellnews.dz/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://national.cherchellnews.dz/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tie-css-base-css'  href='https://national.cherchellnews.dz/wp-content/themes/jannah/jannah/assets/css/base.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://national.cherchellnews.dz/wp-content/themes/jannah/jannah/assets/css/style.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://national.cherchellnews.dz/wp-content/themes/jannah/jannah/assets/css/widgets.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://national.cherchellnews.dz/wp-content/themes/jannah/jannah/assets/css/helpers.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://national.cherchellnews.dz/wp-content/themes/jannah/jannah/assets/ilightbox/dark-skin/skin.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://national.cherchellnews.dz/wp-content/themes/jannah/jannah/assets/css/single.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://national.cherchellnews.dz/wp-content/themes/jannah/jannah/assets/css/print.css?ver=4.7.2' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://national.cherchellnews.dz/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://national.cherchellnews.dz/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=10.5.1' type='text/css' media='all' />


<script data-jetpack-boost="ignore" type='text/javascript' src='https://national.cherchellnews.dz/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>


<!-- Google Analytics snippet added by Site Kit -->



<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://national.cherchellnews.dz/wp-json/" /><link rel="alternate" type="application/json" href="https://national.cherchellnews.dz/wp-json/wp/v2/posts/20492" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://national.cherchellnews.dz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://national.cherchellnews.dz/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="https://national.cherchellnews.dz/wp-content/themes/jannah/jannah/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://national.cherchellnews.dz/?p=20492' />
<link rel="alternate" type="application/json+oembed" href="https://national.cherchellnews.dz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnational.cherchellnews.dz%2F%25d9%2585%25d8%25b4%25d8%25a7%25d8%25b1%25d9%2583%25d8%25a9-%25d8%25a8%25d8%25b1%25d8%25a7%25d9%2587%25d9%258a%25d9%2585-%25d8%25ba%25d8%25a7%25d9%2584%25d9%258a-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d9%2582%25d9%2585%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25a7%25d8%25af%25d8%25b3%25d8%25a9-%25d9%2584%25d9%2584%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://national.cherchellnews.dz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnational.cherchellnews.dz%2F%25d9%2585%25d8%25b4%25d8%25a7%25d8%25b1%25d9%2583%25d8%25a9-%25d8%25a8%25d8%25b1%25d8%25a7%25d9%2587%25d9%258a%25d9%2585-%25d8%25ba%25d8%25a7%25d9%2584%25d9%258a-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d9%2582%25d9%2585%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25a7%25d8%25af%25d8%25b3%25d8%25a9-%25d9%2584%25d9%2584%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:909px; height:100%; max-height:7287px; margin: 0 auto; }
	.g-1 { width:100%; max-width:909px; height:100%; max-height:7287px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.49.1" />		<meta name="jetpack-boost-ready" content="false" />
		<style type='text/css'>img#wpstats{display:none}</style>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#19401d" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		


<!-- Google AdSense snippet added by Site Kit -->


<!-- End Google AdSense snippet added by Site Kit -->
<link rel="icon" href="https://national.cherchellnews.dz/wp-content/uploads/2020/09/cropped-phare2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://national.cherchellnews.dz/wp-content/uploads/2020/09/cropped-phare2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://national.cherchellnews.dz/wp-content/uploads/2020/09/cropped-phare2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://national.cherchellnews.dz/wp-content/uploads/2020/09/cropped-phare2-270x270.jpg" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://national.cherchellnews.dz/rsslatest.xml" />
</head>

<body id="tie-body" class="rtl post-template-default single single-post postid-20492 single-format-standard border-layout wrapper-has-shadow block-head-7 magazine2 is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_read_next">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow mobile-header-centered">
	
<nav id="top-nav" class="has-date-breaking top-nav header-nav has-breaking-news" aria-label="الشريط العلوي">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date fa-before">
						الأربعاء, فبراير 16 2022					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">عاجل</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://national.cherchellnews.dz/%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d8%ba%d8%a7%d9%84%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3%d8%a9-%d9%84%d9%84/">مشاركة براهيم غالي في القمة السادسة للإتحاد الإفريقي و الإتحاد الأوروبى تأكيد على انتصار القضية الصحراوية في المحافل الدولية</a>
							</li>

							
							<li class="news-item">
								<a href="https://national.cherchellnews.dz/%d8%b1%d9%85%d8%b7%d8%a7%d9%86-%d9%84%d8%b9%d9%85%d8%a7%d9%85%d8%b1%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%a7%d9%84%d8%b7%d8%a8%d8%b9%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3%d8%a9/">رمطان لعمامرة يشارك في الطبعة السادسة لقمة الاتحاد الإفريقي- الاتحاد الأوروبي</a>
							</li>

							
							<li class="news-item">
								<a href="https://national.cherchellnews.dz/%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-424-%d8%a7%d8%b5%d8%a7%d8%a8%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%ae%d9%84%d8%a7/">تسجيل 424  اصابة جديدة بفيروس كورونا خلال الـ24 ساعة الأخيرة</a>
							</li>

							
							<li class="news-item">
								<a href="https://national.cherchellnews.dz/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a-%d9%85%d9%88%d9%82%d9%81-%d8%a8%d8%b1%d9%84%d9%8a%d9%86-%d8%a8%d8%b4%d8%a3%d9%86-%d9%82%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad/">مسؤول ألماني: موقف برلين بشأن قضية الصحراء الغربية يرتكز على الشرعية الدولية</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
							</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">القائمة</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="شرشال نيوز-الوطنية" href="https://national.cherchellnews.dz/">
				
					<img src="http://national.cherchellnews.dz/wp-content/uploads/2021/11/logo-watania-2022.jpg" alt="شرشال نيوز-الوطنية" class="logo_normal" width="450" height="123" style="max-height:123px; width: auto;">
					<img src="http://national.cherchellnews.dz/wp-content/uploads/2021/11/logo-watania-2022.jpg" alt="شرشال نيوز-الوطنية" class="logo_2x" width="450" height="123" style="max-height:123px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="g g-1"><div class="g-dyn a-6 c-1"><a href="https://national.cherchellnews.dz/"><img src="https://national.cherchellnews.dz/wp-content/uploads/2021/01/NBC_fin3.gif" /></a></div></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="القائمة الرئيسية">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9" class="menu" role="menubar"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="http://www.national.cherchellnews.dz">الرئيسية</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://national.cherchellnews.dz/category/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">الوطني</a></li>
<li id="menu-item-6318" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6318"><a href="https://national.cherchellnews.dz/category/%d9%82%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9/">قضية الصحراء الغربية</a></li>
<li id="menu-item-15783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15783"><a href="https://national.cherchellnews.dz/category/%d8%af%d9%8a%d8%a8%d9%84%d9%88%d9%85%d8%a7%d8%b3%d9%8a%d8%a9/">ديبلوماسية</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://national.cherchellnews.dz/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a/">الاقتصادي</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://national.cherchellnews.dz/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a/">الثقافي</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://national.cherchellnews.dz/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a/">الرياضي</a></li>
<li id="menu-item-15086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15086"><a href="https://national.cherchellnews.dz/category/%d9%87%d9%8a%d8%ab%d9%85/">5 نقاط مثيرة</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://national.cherchellnews.dz/category/%d8%aa%d8%ad%d8%a7%d9%84%d9%8a%d9%84-%d9%88%d8%a2%d8%b1%d8%a7%d8%a1/">تحاليل وآراء</a></li>
<li id="menu-item-1503" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1503"><a href="https://national.cherchellnews.dz/category/%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a/">الدولي</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205"><a href="http://www.cherchellnews.dz">شرشال نيوز</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div class="stream-item stream-item-below-header"></div>
			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://national.cherchellnews.dz/"><span class="fa fa-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">/</em><a href="https://national.cherchellnews.dz/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a><em class="delimiter">/</em><span class="current">مشاركة براهيم غالي في القمة السادسة للإتحاد الإفريقي و الإتحاد الأوروبى تأكيد على انتصار القضية الصحراوية في المحافل الدولية</span></nav>
	<div class="entry-header">

		
		<h1 class="post-title entry-title">مشاركة براهيم غالي في القمة السادسة للإتحاد الإفريقي و الإتحاد الأوروبى تأكيد على انتصار القضية الصحراوية في المحافل الدولية</h1>

		<div class="post-meta clearfix"><span class="date meta-item fa-before">16 فبراير، 2022</span><div class="tie-alignright"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="https://national.cherchellnews.dz/wp-content/uploads/2021/06/brahim-ghali-780x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://national.cherchellnews.dz/wp-content/uploads/2021/06/brahim-ghali-780x470.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p style="text-align: justify;">توجّه اليوم ا الاربعاء رئيس الجمهورية الصحراوية الديمقراطية، الأمين العام للجبهة ابراهيم غالي إلى بروكسيل، العاصمة السياسية لاوروبا، للمشاركة فى القمة السادسة لرؤساء الدول و الحكومات لكل من الإتحاد الإفريقي و الإتحاد الاوروبى.</p>
<p style="text-align: justify;">وكان الرئيس ابراهيم غالى قد شارك فى القمة الخامسة للشراكة بين الإتحادين المنعقدة فى ابيدجان، عاصمة جمهورية كوت دي فوار أواخر سنة 2017 و هذا بعد 9 أشهر فقط من إنضمام المغرب إلى الإتحاد الإفريقي بتاريخ 31 يناير 2017.</p>
<p style="text-align: justify;">قمة الشراكة بالعاصمة الايفوارية شهدت حضور الرئيس الصحراوي إلى جانب ملك المغرب، الذى كان مجبرا على المرور خلف كرسي الرئيس الصحراوى عندما يريد الإلتحاق بمقعد المملكة المغربية فى قاعة الإجتماعات و هذا بحضور غالبية رؤساء الدول للاتحادين و منهم خاصة الرئيس الفرنسى الذي حاولت ديبلوماسيته خلال أشهر منع مشاركة الدولة الصحراوية الشيء الذي دفع المجلس التنفيذى للإتحاد الأفريقي الى إتخاذ قرار قوي و حاسم، بتاريخ 16 آكتور 2017 يوجه من خلاله إنذارا نهائيا بالغاء قمة الشراكة او تحويل مكان انعقادها فى حالة عرقلة مشاركة أحد اعضاء الإتحاد و خاصة عندما يتعلق الأمر بالجمهورية الصحراوية، العضو المؤسس للمنظمة القارية.</p>
<p style="text-align: justify;">لقد أدركت الديبلوماسية الفرنسية التى فشلت وقتها فى إنتزاع موقف اوروبي موحد مؤيد لموقفها الداعى الى انتهاج الصيغة المتبعة منذ قمة القاهرة سنة 2000 و الرامية الى إنعقاد قمة الشراكة تحت إسم الشراكة بين ” الإتحاد الاوروبى- أفريقيا”، أدركت إذن، أن المناخ الجيوسياسي فى القارة قد تغير تماما في إتجاه تقدم أفريقيا الى مزيد من التحرر من قبضة سياسة الاستعمار الجديد.</p>
<p style="text-align: justify;">كانت الشراكة فى صيغتها السابقة تحت يافطة الإتحاد الاوروبى- أفريقيا عنوانا للهيمنة و الاستغلال و مناورة سياسية واضحة لإستبعاد منظمة الوحدة الأفريقية و تجاهلها الشيء الذى سمح للأوروبين و خاصة الدول ذات الماضى الاستعمارى أن تمتلك حق الفيتو فيما يتعلق بالمشاركة فى قمم تحت عنوان ” الشراكة مع افريقيا ” لأن منظمة الوحدة الأفريقية تضم العديد من الدول التى نالت إستقلالها عبر الكفاح المسلح و أخرى تحاول أن تستكمل استقلالها باسترجاع سيادتها على ثرواتها و اراضيها التى ما زالت فى قبضة القوى الاستعمارية السابقة.</p>
<p style="text-align: justify;">النظرة الاستعمارية التى طبعت و ما زالت تطبع تصرف بعض اعضاء الإتحاد الاوروبى و خاصة فرنسا في علاقتها مع إفريقيا تجاوزها وعي الافارقة بحتمية التمسك بمصيرهم المشترك و ضرورة الدفاع عن مصالحهم كقارة و منظمة تمثل طموحات شعوبها و هو أمر تم تجسيده بقيام الإتحاد الأفريقي إنطلاقا من نظرة تتبنى أخذ الإتحاد القارى لمكانته المستحقة بين المنظمات الدولية و القارية فى إطار نهضة عميقة ما زالت فرنسا و عملاؤها، و فى مقدمتهم المحتل المغربي، يحاولون عرقلتها و تأجيل تجسيدها، الشيء الذي ادى مؤخرا إلى مطالبة بعض شعوب القارة برحيل فرنسا و قواعدها و إستعادة سيادتها و إستكمال إستقلالها.</p>
<p style="text-align: justify;">و من كل ما سبق يتضح أن مشاركة رئيس الدولة الصحراوية، ابراهيم غالى فى قمم الشراكة، اليوم فى بروكسيل و أمس فى ابيدجان و غدا فى محطات مقبلة، يرمز بكل قوة إلى أن كفاح الجمهورية الصحراوية و شعبها الذى استأنف القتال فى 13 نوفمبر 2020، يتقدم حاليا هذه النهضة الأفريقية التي تجعل من السيادة و احترام الحدود الدولية و منع حيازة أراضى الغير بالقوة و الامتثال لقواعد القانون الدولى ركائزها و أسسها التى لا مفر من إتباعها لضمان السلم و الأمن الدوليين.</p>
<p style="text-align: justify;">و أهم إستنتاج في هذا الموضوع هو أن الدولة الصحراوية حقيقة وطنية، قارية و دولية لن يتمكن المحتل المغربي، مهما فعل، أن يقفز على وجودها و لو إستمر و تعنت فى مواصلة إحتلال اجزاء من ترابها الوطنى.</p>
<p style="text-align: justify;">كما ان المقايضات المفضوحة و المخزية التى يعول عليها لتشريع إحتلاله، بعد فشله مشروع الإلحاق و الضم الذى اتبعه قرابة خمسة عقود، ستتبخر لإعتمادها على حسابات مغلوطة تماما لا تعدو أن تكون أكثر من اوهام نظام يتحكم في قراراته أشخاص متهورون، ما زالوا بعد 20 سنة فى مرحلة التربص و يجهلون تماما حركة التاريخ و قوة أرادة الشعوب التى لا يؤمنون بها.</p>
<p style="text-align: justify;">فسواء شارك ملك الاحتلال في قمة بروكسيل كما فعل مجبرا فى ابيدجان او خفض المغرب من حضوره و حتى إن غاب نهائيا عن القمة فإنه علي القائمين على نظام حكم العلويبن فى المغرب الاقصى ان يعوا و يفهموا ما فهم و خلص إليه الحسن الثانى قبلهم و المتمثل فى أن السلام يشترط نهاية الإحتلال و طي صفحة المغامرة و العدوان و التوسع.</p>
<p style="text-align: justify;">إن مواصلة الوهم سيعصف لا محالة بالنظام العلوى فى المغرب إذا إستمر في نهجه الحالى لأنه داخليا يمثل الفقر و الجهل و الحرمان و خارجيا يجسد السيادة المسلوبة و الكرامة المنقوصة.</p>
<p style="text-align: justify;"><strong>عن موقع صمود بتصرف</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">شارك هذا الموضوع:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-20492" class="share-twitter sd-button share-icon no-text" href="https://national.cherchellnews.dz/%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d8%ba%d8%a7%d9%84%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3%d8%a9-%d9%84%d9%84/?share=twitter" target="_blank" title="اضغط للمشاركة على تويتر"><span></span><span class="sharing-screen-reader-text">اضغط للمشاركة على تويتر (فتح في نافذة جديدة)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-20492" class="share-facebook sd-button share-icon no-text" href="https://national.cherchellnews.dz/%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d8%ba%d8%a7%d9%84%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3%d8%a9-%d9%84%d9%84/?share=facebook" target="_blank" title="انقر للمشاركة على فيسبوك"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على فيسبوك (فتح في نافذة جديدة)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-190168936-20492-620d2960dca6b' data-src='https://widgets.wp.com/likes/#blog_id=190168936&amp;post_id=20492&amp;origin=national.cherchellnews.dz&amp;obj_id=190168936-20492-620d2960dca6b' data-name='like-post-frame-190168936-20492-620d2960dca6b' data-title='الإعجاب أو إعادة التدوين'><h3 class="sd-title">معجب بهذه:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>إعجاب</span></span> <span class="loading">تحميل...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>مرتبط</em></h3>
</div>
			
		</div><!-- .entry-content /-->

		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links ">
				<a href="https://www.facebook.com/sharer.php?u=https://national.cherchellnews.dz/%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d8%ba%d8%a7%d9%84%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3%d8%a9-%d9%84%d9%84/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="mailto:?subject=%D9%85%D8%B4%D8%A7%D8%B1%D9%83%D8%A9%20%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85%20%D8%BA%D8%A7%D9%84%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%82%D9%85%D8%A9%20%D8%A7%D9%84%D8%B3%D8%A7%D8%AF%D8%B3%D8%A9%20%D9%84%D9%84%D8%A5%D8%AA%D8%AD%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A5%D9%81%D8%B1%D9%8A%D9%82%D9%8A%20%D9%88%20%D8%A7%D9%84%D8%A5%D8%AA%D8%AD%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%89%20%D8%AA%D8%A3%D9%83%D9%8A%D8%AF%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%86%D8%AA%D8%B5%D8%A7%D8%B1%20%D8%A7%D9%84%D9%82%D8%B6%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B5%D8%AD%D8%B1%D8%A7%D9%88%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D9%84%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9&#038;body=https://national.cherchellnews.dz/%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d8%ba%d8%a7%d9%84%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3%d8%a9-%d9%84%d9%84/" rel="external noopener" target="_blank" class="email-share-btn large-share-button"><span class="fa fa-envelope"></span> <span class="social-text">مشاركة عبر البريد</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">طباعة</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://national.cherchellnews.dz/%d8%b1%d9%85%d8%b7%d8%a7%d9%86-%d9%84%d8%b9%d9%85%d8%a7%d9%85%d8%b1%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%a7%d9%84%d8%b7%d8%a8%d8%b9%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3%d8%a9/" style="background-image: url(https://national.cherchellnews.dz/wp-content/uploads/2022/02/LAMAMRA-Afrique-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://national.cherchellnews.dz/%d8%b1%d9%85%d8%b7%d8%a7%d9%86-%d9%84%d8%b9%d9%85%d8%a7%d9%85%d8%b1%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%a7%d9%84%d8%b7%d8%a8%d8%b9%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3%d8%a9/" rel="prev">
					<h3 class="post-title">رمطان لعمامرة يشارك في الطبعة السادسة لقمة الاتحاد الإفريقي- الاتحاد الأوروبي</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>مقالات ذات صلة</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="إطلاق التمويل الإسلامي لبنك الفلاحة والتنمية الريفية" href="https://national.cherchellnews.dz/%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d8%aa%d9%85%d9%88%d9%8a%d9%84-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a-%d9%84%d8%a8%d9%86%d9%83-%d8%a7%d9%84%d9%81%d9%84%d8%a7%d8%ad%d8%a9-%d9%88/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://national.cherchellnews.dz/wp-content/uploads/2021/04/images-2021-04-29T132157.823-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of إطلاق التمويل الإسلامي لبنك الفلاحة والتنمية الريفية" loading="lazy" data-lazy-src="https://national.cherchellnews.dz/wp-content/uploads/2021/04/images-2021-04-29T132157.823-390x220.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://national.cherchellnews.dz/%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d8%aa%d9%85%d9%88%d9%8a%d9%84-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a-%d9%84%d8%a8%d9%86%d9%83-%d8%a7%d9%84%d9%81%d9%84%d8%a7%d8%ad%d8%a9-%d9%88/">إطلاق التمويل الإسلامي لبنك الفلاحة والتنمية الريفية</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">4 مايو، 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="وزارة الصحة: اقتناء 3 مليون جرعة جديدة من لقاح فيروس كورونا" href="https://national.cherchellnews.dz/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%a7%d9%82%d8%aa%d9%86%d8%a7%d8%a1-3-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%ac%d8%b1%d8%b9%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%85/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="282" height="211" src="https://national.cherchellnews.dz/wp-content/uploads/2021/09/vacc_1.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of وزارة الصحة: اقتناء 3 مليون جرعة جديدة من لقاح فيروس كورونا" loading="lazy" data-lazy-src="https://national.cherchellnews.dz/wp-content/uploads/2021/09/vacc_1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://national.cherchellnews.dz/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%a7%d9%82%d8%aa%d9%86%d8%a7%d8%a1-3-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%ac%d8%b1%d8%b9%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%85/">وزارة الصحة: اقتناء 3 مليون جرعة جديدة من لقاح فيروس كورونا</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">11 سبتمبر، 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="بيدرو سانشيز : على المغرب ان يدرك بأننا الداعم الرئيسي له في أوروبا" href="https://national.cherchellnews.dz/%d8%a8%d9%8a%d8%af%d8%b1%d9%88-%d8%b3%d8%a7%d9%86%d8%b4%d9%8a%d8%b2-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d8%a7%d9%86-%d9%8a%d8%af%d8%b1%d9%83-%d8%a8%d8%a3%d9%86%d9%86%d8%a7/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://national.cherchellnews.dz/wp-content/uploads/2021/05/images-2021-05-25T145635.731-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of بيدرو سانشيز : على المغرب ان يدرك بأننا الداعم الرئيسي له في أوروبا" loading="lazy" data-lazy-srcset="https://national.cherchellnews.dz/wp-content/uploads/2021/05/images-2021-05-25T145635.731-390x220.jpeg 390w, https://national.cherchellnews.dz/wp-content/uploads/2021/05/images-2021-05-25T145635.731-300x168.jpeg 300w, https://national.cherchellnews.dz/wp-content/uploads/2021/05/images-2021-05-25T145635.731.jpeg 739w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://national.cherchellnews.dz/wp-content/uploads/2021/05/images-2021-05-25T145635.731-390x220.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://national.cherchellnews.dz/%d8%a8%d9%8a%d8%af%d8%b1%d9%88-%d8%b3%d8%a7%d9%86%d8%b4%d9%8a%d8%b2-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d8%a7%d9%86-%d9%8a%d8%af%d8%b1%d9%83-%d8%a8%d8%a3%d9%86%d9%86%d8%a7/">بيدرو سانشيز : على المغرب ان يدرك بأننا الداعم الرئيسي له في أوروبا</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">25 مايو، 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="المديرالعام للأمن الوطني يجري تغييرات في سلك الشرطة" href="https://national.cherchellnews.dz/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d8%b1%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d9%84%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%8a%d8%ac%d8%b1%d9%8a-%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1%d8%a7/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://national.cherchellnews.dz/wp-content/uploads/2021/02/DGSN_6-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of المديرالعام للأمن الوطني يجري تغييرات في سلك الشرطة" loading="lazy" data-lazy-src="https://national.cherchellnews.dz/wp-content/uploads/2021/02/DGSN_6-390x220.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://national.cherchellnews.dz/%d8%a7%d9%84%d9%85%d8%af%d9%8a%d8%b1%d8%a7%d9%84%d8%b9%d8%a7%d9%85-%d9%84%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%8a%d8%ac%d8%b1%d9%8a-%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1%d8%a7/">المديرالعام للأمن الوطني يجري تغييرات في سلك الشرطة</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">22 مارس، 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	

</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">شاهد أيضاً</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">إغلاق</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="رمطان لعمامرة يشارك في الطبعة السادسة لقمة الاتحاد الإفريقي- الاتحاد الأوروبي" href="https://national.cherchellnews.dz/%d8%b1%d9%85%d8%b7%d8%a7%d9%86-%d9%84%d8%b9%d9%85%d8%a7%d9%85%d8%b1%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%a7%d9%84%d8%b7%d8%a8%d8%b9%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3%d8%a9/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-10">الأولى</span></span>
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://national.cherchellnews.dz/wp-content/uploads/2022/02/LAMAMRA-Afrique-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of رمطان لعمامرة يشارك في الطبعة السادسة لقمة الاتحاد الإفريقي- الاتحاد الأوروبي" loading="lazy" data-lazy-src="https://national.cherchellnews.dz/wp-content/uploads/2022/02/LAMAMRA-Afrique-390x220.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://national.cherchellnews.dz/%d8%b1%d9%85%d8%b7%d8%a7%d9%86-%d9%84%d8%b9%d9%85%d8%a7%d9%85%d8%b1%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%a7%d9%84%d8%b7%d8%a8%d8%b9%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3%d8%a9/">رمطان لعمامرة يشارك في الطبعة السادسة لقمة الاتحاد الإفريقي- الاتحاد الأوروبي</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">16 فبراير، 2022</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="القائمة الجانبية الرئيسية">
		<div class="theiaStickySidebar">
			<div id="posts-list-widget-8" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">قضية الصحراء الغربية</div></div><div class=""><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="مشاركة براهيم غالي في القمة السادسة للإتحاد الإفريقي و الإتحاد الأوروبى تأكيد على انتصار القضية الصحراوية في المحافل الدولية" href="https://national.cherchellnews.dz/%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d8%ba%d8%a7%d9%84%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3%d8%a9-%d9%84%d9%84/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://national.cherchellnews.dz/wp-content/uploads/2021/06/brahim-ghali-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of مشاركة براهيم غالي في القمة السادسة للإتحاد الإفريقي و الإتحاد الأوروبى تأكيد على انتصار القضية الصحراوية في المحافل الدولية" loading="lazy" data-lazy-src="https://national.cherchellnews.dz/wp-content/uploads/2021/06/brahim-ghali-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://national.cherchellnews.dz/%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d8%ba%d8%a7%d9%84%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3%d8%a9-%d9%84%d9%84/">مشاركة براهيم غالي في القمة السادسة للإتحاد الإفريقي و الإتحاد الأوروبى تأكيد على انتصار القضية الصحراوية في المحافل الدولية</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">16 فبراير، 2022</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="مسؤول ألماني: موقف برلين بشأن قضية الصحراء الغربية يرتكز على الشرعية الدولية" href="https://national.cherchellnews.dz/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a-%d9%85%d9%88%d9%82%d9%81-%d8%a8%d8%b1%d9%84%d9%8a%d9%86-%d8%a8%d8%b4%d8%a3%d9%86-%d9%82%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://national.cherchellnews.dz/wp-content/uploads/2022/02/lbrlmn_llmny-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of مسؤول ألماني: موقف برلين بشأن قضية الصحراء الغربية يرتكز على الشرعية الدولية" loading="lazy" data-lazy-src="https://national.cherchellnews.dz/wp-content/uploads/2022/02/lbrlmn_llmny-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://national.cherchellnews.dz/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a-%d9%85%d9%88%d9%82%d9%81-%d8%a8%d8%b1%d9%84%d9%8a%d9%86-%d8%a8%d8%b4%d8%a3%d9%86-%d9%82%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad/">مسؤول ألماني: موقف برلين بشأن قضية الصحراء الغربية يرتكز على الشرعية الدولية</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">16 فبراير، 2022</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="رئيس الاتحادية الدولية لجمعيات الهلال الأحمر والصليب الأحمر في زيارة لمخيمات اللاجئين الصحراويين" href="https://national.cherchellnews.dz/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d9%84%d8%ac%d9%85%d8%b9%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%87%d9%84%d8%a7/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://national.cherchellnews.dz/wp-content/uploads/2022/02/171107_12.00_ifrc_presidential_portrait0001-1280x853-1-1-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of رئيس الاتحادية الدولية لجمعيات الهلال الأحمر والصليب الأحمر في زيارة لمخيمات اللاجئين الصحراويين" loading="lazy" data-lazy-src="https://national.cherchellnews.dz/wp-content/uploads/2022/02/171107_12.00_ifrc_presidential_portrait0001-1280x853-1-1-1-220x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://national.cherchellnews.dz/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d9%84%d8%ac%d9%85%d8%b9%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%87%d9%84%d8%a7/">رئيس الاتحادية الدولية لجمعيات الهلال الأحمر والصليب الأحمر في زيارة لمخيمات اللاجئين الصحراويين</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">16 فبراير، 2022</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="قوات البوليساريو تستهدف تخندقات جنود الاحتلال المغربي بقطاعات المحبس، حوزة و الفرسية" href="https://national.cherchellnews.dz/%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d9%88%d9%84%d9%8a%d8%b3%d8%a7%d8%b1%d9%8a%d9%88-%d8%aa%d8%b3%d8%aa%d9%87%d8%af%d9%81-%d8%aa%d8%ae%d9%86%d8%af%d9%82%d8%a7%d8%aa-%d8%ac%d9%86%d9%88%d8%af-25/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://national.cherchellnews.dz/wp-content/uploads/2022/02/coommuunniiccaaddoo_mmmiiiiiiiii_13-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of قوات البوليساريو تستهدف تخندقات جنود الاحتلال المغربي بقطاعات المحبس، حوزة و الفرسية" loading="lazy" data-lazy-src="https://national.cherchellnews.dz/wp-content/uploads/2022/02/coommuunniiccaaddoo_mmmiiiiiiiii_13-220x150.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://national.cherchellnews.dz/%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d9%88%d9%84%d9%8a%d8%b3%d8%a7%d8%b1%d9%8a%d9%88-%d8%aa%d8%b3%d8%aa%d9%87%d8%af%d9%81-%d8%aa%d8%ae%d9%86%d8%af%d9%82%d8%a7%d8%aa-%d8%ac%d9%86%d9%88%d8%af-25/">قوات البوليساريو تستهدف تخندقات جنود الاحتلال المغربي بقطاعات المحبس، حوزة و الفرسية</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">16 فبراير، 2022</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="انطلاق فعاليات المنتدى الاجتماعي التضامني الصحراوي في طبعته الثانية" href="https://national.cherchellnews.dz/%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%af%d9%89-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a-%d8%a7%d9%84%d8%aa/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="https://national.cherchellnews.dz/wp-content/uploads/2022/02/foro_15-02-2022-220x150.png" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image jetpack-lazy-image" alt="Photo of انطلاق فعاليات المنتدى الاجتماعي التضامني الصحراوي في طبعته الثانية" loading="lazy" data-lazy-src="https://national.cherchellnews.dz/wp-content/uploads/2022/02/foro_15-02-2022-220x150.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://national.cherchellnews.dz/%d8%a7%d9%86%d8%b7%d9%84%d8%a7%d9%82-%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%af%d9%89-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a-%d8%a7%d9%84%d8%aa/">انطلاق فعاليات المنتدى الاجتماعي التضامني الصحراوي في طبعته الثانية</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">15 فبراير، 2022</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-9" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">تابع أيضا</div></div><div class="posts-list-half-posts"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="مشاركة براهيم غالي في القمة السادسة للإتحاد الإفريقي و الإتحاد الأوروبى تأكيد على انتصار القضية الصحراوية في المحافل الدولية" href="https://national.cherchellnews.dz/%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d8%ba%d8%a7%d9%84%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3%d8%a9-%d9%84%d9%84/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://national.cherchellnews.dz/wp-content/uploads/2021/06/brahim-ghali-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of مشاركة براهيم غالي في القمة السادسة للإتحاد الإفريقي و الإتحاد الأوروبى تأكيد على انتصار القضية الصحراوية في المحافل الدولية" loading="lazy" data-lazy-srcset="https://national.cherchellnews.dz/wp-content/uploads/2021/06/brahim-ghali-390x220.jpg 390w, https://national.cherchellnews.dz/wp-content/uploads/2021/06/brahim-ghali-300x169.jpg 300w, https://national.cherchellnews.dz/wp-content/uploads/2021/06/brahim-ghali-1024x576.jpg 1024w, https://national.cherchellnews.dz/wp-content/uploads/2021/06/brahim-ghali-768x432.jpg 768w, https://national.cherchellnews.dz/wp-content/uploads/2021/06/brahim-ghali.jpg 1200w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://national.cherchellnews.dz/wp-content/uploads/2021/06/brahim-ghali-390x220.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://national.cherchellnews.dz/%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d8%ba%d8%a7%d9%84%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3%d8%a9-%d9%84%d9%84/">مشاركة براهيم غالي في القمة السادسة للإتحاد الإفريقي و الإتحاد الأوروبى تأكيد على انتصار القضية الصحراوية في المحافل الدولية</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">16 فبراير، 2022</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="رمطان لعمامرة يشارك في الطبعة السادسة لقمة الاتحاد الإفريقي- الاتحاد الأوروبي" href="https://national.cherchellnews.dz/%d8%b1%d9%85%d8%b7%d8%a7%d9%86-%d9%84%d8%b9%d9%85%d8%a7%d9%85%d8%b1%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%a7%d9%84%d8%b7%d8%a8%d8%b9%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3%d8%a9/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://national.cherchellnews.dz/wp-content/uploads/2022/02/LAMAMRA-Afrique-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of رمطان لعمامرة يشارك في الطبعة السادسة لقمة الاتحاد الإفريقي- الاتحاد الأوروبي" loading="lazy" data-lazy-src="https://national.cherchellnews.dz/wp-content/uploads/2022/02/LAMAMRA-Afrique-390x220.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://national.cherchellnews.dz/%d8%b1%d9%85%d8%b7%d8%a7%d9%86-%d9%84%d8%b9%d9%85%d8%a7%d9%85%d8%b1%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%a7%d9%84%d8%b7%d8%a8%d8%b9%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3%d8%a9/">رمطان لعمامرة يشارك في الطبعة السادسة لقمة الاتحاد الإفريقي- الاتحاد الأوروبي</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">16 فبراير، 2022</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="تسجيل 424  اصابة جديدة بفيروس كورونا خلال الـ24 ساعة الأخيرة" href="https://national.cherchellnews.dz/%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-424-%d8%a7%d8%b5%d8%a7%d8%a8%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%ae%d9%84%d8%a7/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://national.cherchellnews.dz/wp-content/uploads/2021/07/MSANTE-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of تسجيل 424  اصابة جديدة بفيروس كورونا خلال الـ24 ساعة الأخيرة" loading="lazy" data-lazy-src="https://national.cherchellnews.dz/wp-content/uploads/2021/07/MSANTE-390x220.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://national.cherchellnews.dz/%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-424-%d8%a7%d8%b5%d8%a7%d8%a8%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%ae%d9%84%d8%a7/">تسجيل 424  اصابة جديدة بفيروس كورونا خلال الـ24 ساعة الأخيرة</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">16 فبراير، 2022</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="مسؤول ألماني: موقف برلين بشأن قضية الصحراء الغربية يرتكز على الشرعية الدولية" href="https://national.cherchellnews.dz/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a-%d9%85%d9%88%d9%82%d9%81-%d8%a8%d8%b1%d9%84%d9%8a%d9%86-%d8%a8%d8%b4%d8%a3%d9%86-%d9%82%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://national.cherchellnews.dz/wp-content/uploads/2022/02/lbrlmn_llmny-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of مسؤول ألماني: موقف برلين بشأن قضية الصحراء الغربية يرتكز على الشرعية الدولية" loading="lazy" data-lazy-srcset="https://national.cherchellnews.dz/wp-content/uploads/2022/02/lbrlmn_llmny-390x220.jpg 390w, https://national.cherchellnews.dz/wp-content/uploads/2022/02/lbrlmn_llmny-300x169.jpg 300w, https://national.cherchellnews.dz/wp-content/uploads/2022/02/lbrlmn_llmny.jpg 700w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://national.cherchellnews.dz/wp-content/uploads/2022/02/lbrlmn_llmny-390x220.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://national.cherchellnews.dz/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a-%d9%85%d9%88%d9%82%d9%81-%d8%a8%d8%b1%d9%84%d9%8a%d9%86-%d8%a8%d8%b4%d8%a3%d9%86-%d9%82%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad/">مسؤول ألماني: موقف برلين بشأن قضية الصحراء الغربية يرتكز على الشرعية الدولية</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">16 فبراير، 2022</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="وسيط الجمهورية:الجزائر ستشهد ديناميكية إقتصادية حقيقية خلال هذه السنة" href="https://national.cherchellnews.dz/%d9%88%d8%b3%d9%8a%d8%b7-%d8%a7%d9%84%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%8a%d8%a9%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%b3%d8%aa%d8%b4%d9%87%d8%af-%d8%af%d9%8a%d9%86%d8%a7%d9%85%d9%8a%d9%83/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="280" height="180" src="https://national.cherchellnews.dz/wp-content/uploads/2022/02/download-10.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of وسيط الجمهورية:الجزائر ستشهد ديناميكية إقتصادية حقيقية خلال هذه السنة" loading="lazy" data-lazy-src="https://national.cherchellnews.dz/wp-content/uploads/2022/02/download-10.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://national.cherchellnews.dz/%d9%88%d8%b3%d9%8a%d8%b7-%d8%a7%d9%84%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%8a%d8%a9%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%b3%d8%aa%d8%b4%d9%87%d8%af-%d8%af%d9%8a%d9%86%d8%a7%d9%85%d9%8a%d9%83/">وسيط الجمهورية:الجزائر ستشهد ديناميكية إقتصادية حقيقية خلال هذه السنة</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">16 فبراير، 2022</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="وكالة عدل: تصنيف الشركات المتقاعسة في الخانة السوداء" href="https://national.cherchellnews.dz/%d9%88%d9%83%d8%a7%d9%84%d8%a9-%d8%b9%d8%af%d9%84-%d8%aa%d8%b5%d9%86%d9%8a%d9%81-%d8%a7%d9%84%d8%b4%d8%b1%d9%83%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%aa%d9%82%d8%a7%d8%b9%d8%b3%d8%a9-%d9%81%d9%8a-%d8%a7/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://national.cherchellnews.dz/wp-content/uploads/2020/11/images-2020-11-19T144239.670-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="Photo of وكالة عدل: تصنيف الشركات المتقاعسة في الخانة السوداء" loading="lazy" data-lazy-src="https://national.cherchellnews.dz/wp-content/uploads/2020/11/images-2020-11-19T144239.670-390x220.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://national.cherchellnews.dz/%d9%88%d9%83%d8%a7%d9%84%d8%a9-%d8%b9%d8%af%d9%84-%d8%aa%d8%b5%d9%86%d9%8a%d9%81-%d8%a7%d9%84%d8%b4%d8%b1%d9%83%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%aa%d9%82%d8%a7%d8%b9%d8%b3%d8%a9-%d9%81%d9%8a-%d8%a7/">وكالة عدل: تصنيف الشركات المتقاعسة في الخانة السوداء</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">16 فبراير، 2022</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->			
			
			
		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">الملحق الوطني - الحقوق محفوظة لشرشال نيوز</div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://national.cherchellnews.dz/%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d8%ba%d8%a7%d9%84%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3%d8%a9-%d9%84%d9%84/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D9%85%D8%B4%D8%A7%D8%B1%D9%83%D8%A9%20%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85%20%D8%BA%D8%A7%D9%84%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%82%D9%85%D8%A9%20%D8%A7%D9%84%D8%B3%D8%A7%D8%AF%D8%B3%D8%A9%20%D9%84%D9%84%D8%A5%D8%AA%D8%AD%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A5%D9%81%D8%B1%D9%8A%D9%82%D9%8A%20%D9%88%20%D8%A7%D9%84%D8%A5%D8%AA%D8%AD%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%89%20%D8%AA%D8%A3%D9%83%D9%8A%D8%AF%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%86%D8%AA%D8%B5%D8%A7%D8%B1%20%D8%A7%D9%84%D9%82%D8%B6%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B5%D8%AD%D8%B1%D8%A7%D9%88%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D9%84%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9&#038;url=https://national.cherchellnews.dz/%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d8%ba%d8%a7%d9%84%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3%d8%a9-%d9%84%d9%84/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=%D9%85%D8%B4%D8%A7%D8%B1%D9%83%D8%A9%20%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85%20%D8%BA%D8%A7%D9%84%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%82%D9%85%D8%A9%20%D8%A7%D9%84%D8%B3%D8%A7%D8%AF%D8%B3%D8%A9%20%D9%84%D9%84%D8%A5%D8%AA%D8%AD%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A5%D9%81%D8%B1%D9%8A%D9%82%D9%8A%20%D9%88%20%D8%A7%D9%84%D8%A5%D8%AA%D8%AD%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%89%20%D8%AA%D8%A3%D9%83%D9%8A%D8%AF%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%86%D8%AA%D8%B5%D8%A7%D8%B1%20%D8%A7%D9%84%D9%82%D8%B6%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B5%D8%AD%D8%B1%D8%A7%D9%88%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D9%84%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9%20https://national.cherchellnews.dz/%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d8%ba%d8%a7%d9%84%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3%d8%a9-%d9%84%d9%84/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://national.cherchellnews.dz/%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d8%ba%d8%a7%d9%84%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3%d8%a9-%d9%84%d9%84/&text=%D9%85%D8%B4%D8%A7%D8%B1%D9%83%D8%A9%20%D8%A8%D8%B1%D8%A7%D9%87%D9%8A%D9%85%20%D8%BA%D8%A7%D9%84%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%82%D9%85%D8%A9%20%D8%A7%D9%84%D8%B3%D8%A7%D8%AF%D8%B3%D8%A9%20%D9%84%D9%84%D8%A5%D8%AA%D8%AD%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A5%D9%81%D8%B1%D9%8A%D9%82%D9%8A%20%D9%88%20%D8%A7%D9%84%D8%A5%D8%AA%D8%AD%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%89%20%D8%AA%D8%A3%D9%83%D9%8A%D8%AF%20%D8%B9%D9%84%D9%89%20%D8%A7%D9%86%D8%AA%D8%B5%D8%A7%D8%B1%20%D8%A7%D9%84%D9%82%D8%B6%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B5%D8%AD%D8%B1%D8%A7%D9%88%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D9%81%D9%84%20%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A%D8%A9" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">زر الذهاب إلى الأعلى</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="القائمة الجانبية الثانوية">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">إغلاق</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/CherchellNewsNationale/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://national.cherchellnews.dz/">
				<label>
					<span class="screen-reader-text">البحث عن:</span>
					<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="بحث" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
					<div id="search-2" class="container-wrapper widget widget_search"><form role="search" method="get" class="search-form" action="https://national.cherchellnews.dz/">
				<label>
					<span class="screen-reader-text">البحث عن:</span>
					<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="بحث" />
			</form><div class="clearfix"></div></div><!-- .widget /-->
		<div id="recent-posts-2" class="container-wrapper widget widget_recent_entries">
		<div class="widget-title the-global-title"><div class="the-subtitle">أحدث المقالات</div></div>
		<ul>
											<li>
					<a href="https://national.cherchellnews.dz/%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d8%ba%d8%a7%d9%84%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3%d8%a9-%d9%84%d9%84/" aria-current="page">مشاركة براهيم غالي في القمة السادسة للإتحاد الإفريقي و الإتحاد الأوروبى تأكيد على انتصار القضية الصحراوية في المحافل الدولية</a>
									</li>
											<li>
					<a href="https://national.cherchellnews.dz/%d8%b1%d9%85%d8%b7%d8%a7%d9%86-%d9%84%d8%b9%d9%85%d8%a7%d9%85%d8%b1%d8%a9-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%a7%d9%84%d8%b7%d8%a8%d8%b9%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3%d8%a9/">رمطان لعمامرة يشارك في الطبعة السادسة لقمة الاتحاد الإفريقي- الاتحاد الأوروبي</a>
									</li>
											<li>
					<a href="https://national.cherchellnews.dz/%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-424-%d8%a7%d8%b5%d8%a7%d8%a8%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%ae%d9%84%d8%a7/">تسجيل 424  اصابة جديدة بفيروس كورونا خلال الـ24 ساعة الأخيرة</a>
									</li>
											<li>
					<a href="https://national.cherchellnews.dz/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a-%d9%85%d9%88%d9%82%d9%81-%d8%a8%d8%b1%d9%84%d9%8a%d9%86-%d8%a8%d8%b4%d8%a3%d9%86-%d9%82%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad/">مسؤول ألماني: موقف برلين بشأن قضية الصحراء الغربية يرتكز على الشرعية الدولية</a>
									</li>
											<li>
					<a href="https://national.cherchellnews.dz/%d9%88%d8%b3%d9%8a%d8%b7-%d8%a7%d9%84%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%8a%d8%a9%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%b3%d8%aa%d8%b4%d9%87%d8%af-%d8%af%d9%8a%d9%86%d8%a7%d9%85%d9%8a%d9%83/">وسيط الجمهورية:الجزائر ستشهد ديناميكية إقتصادية حقيقية خلال هذه السنة</a>
									</li>
					</ul>

		<div class="clearfix"></div></div><!-- .widget /--><div id="recent-comments-2" class="container-wrapper widget widget_recent_comments"><div class="widget-title the-global-title"><div class="the-subtitle">أحدث التعليقات</div></div><ul id="recentcomments"></ul><div class="clearfix"></div></div><!-- .widget /--><div id="archives-2" class="container-wrapper widget widget_archive"><div class="widget-title the-global-title"><div class="the-subtitle">الأرشيف</div></div>
			<ul>
					<li><a href='https://national.cherchellnews.dz/2022/02/'>فبراير 2022</a></li>
	<li><a href='https://national.cherchellnews.dz/2022/01/'>يناير 2022</a></li>
	<li><a href='https://national.cherchellnews.dz/2021/12/'>ديسمبر 2021</a></li>
	<li><a href='https://national.cherchellnews.dz/2021/11/'>نوفمبر 2021</a></li>
	<li><a href='https://national.cherchellnews.dz/2021/10/'>أكتوبر 2021</a></li>
	<li><a href='https://national.cherchellnews.dz/2021/09/'>سبتمبر 2021</a></li>
	<li><a href='https://national.cherchellnews.dz/2021/08/'>أغسطس 2021</a></li>
	<li><a href='https://national.cherchellnews.dz/2021/07/'>يوليو 2021</a></li>
	<li><a href='https://national.cherchellnews.dz/2021/06/'>يونيو 2021</a></li>
	<li><a href='https://national.cherchellnews.dz/2021/05/'>مايو 2021</a></li>
	<li><a href='https://national.cherchellnews.dz/2021/04/'>أبريل 2021</a></li>
	<li><a href='https://national.cherchellnews.dz/2021/03/'>مارس 2021</a></li>
	<li><a href='https://national.cherchellnews.dz/2021/02/'>فبراير 2021</a></li>
	<li><a href='https://national.cherchellnews.dz/2021/01/'>يناير 2021</a></li>
	<li><a href='https://national.cherchellnews.dz/2020/12/'>ديسمبر 2020</a></li>
	<li><a href='https://national.cherchellnews.dz/2020/11/'>نوفمبر 2020</a></li>
	<li><a href='https://national.cherchellnews.dz/2020/10/'>أكتوبر 2020</a></li>
	<li><a href='https://national.cherchellnews.dz/2020/09/'>سبتمبر 2020</a></li>
	<li><a href='https://national.cherchellnews.dz/2020/08/'>أغسطس 2020</a></li>
	<li><a href='https://national.cherchellnews.dz/2020/07/'>يوليو 2020</a></li>
	<li><a href='https://national.cherchellnews.dz/2020/06/'>يونيو 2020</a></li>
	<li><a href='https://national.cherchellnews.dz/2020/04/'>أبريل 2020</a></li>
	<li><a href='https://national.cherchellnews.dz/2020/03/'>مارس 2020</a></li>
	<li><a href='https://national.cherchellnews.dz/2020/02/'>فبراير 2020</a></li>
	<li><a href='https://national.cherchellnews.dz/2020/01/'>يناير 2020</a></li>
	<li><a href='https://national.cherchellnews.dz/2019/12/'>ديسمبر 2019</a></li>
	<li><a href='https://national.cherchellnews.dz/2019/11/'>نوفمبر 2019</a></li>
	<li><a href='https://national.cherchellnews.dz/2019/10/'>أكتوبر 2019</a></li>
	<li><a href='https://national.cherchellnews.dz/2019/09/'>سبتمبر 2019</a></li>
	<li><a href='https://national.cherchellnews.dz/2019/08/'>أغسطس 2019</a></li>
	<li><a href='https://national.cherchellnews.dz/2019/07/'>يوليو 2019</a></li>
	<li><a href='https://national.cherchellnews.dz/2019/06/'>يونيو 2019</a></li>
	<li><a href='https://national.cherchellnews.dz/2019/05/'>مايو 2019</a></li>
	<li><a href='https://national.cherchellnews.dz/2019/04/'>أبريل 2019</a></li>
			</ul>

			<div class="clearfix"></div></div><!-- .widget /--><div id="categories-2" class="container-wrapper widget widget_categories"><div class="widget-title the-global-title"><div class="the-subtitle">تصنيفات</div></div>
			<ul>
					<li class="cat-item cat-item-8"><a href="https://national.cherchellnews.dz/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%86%d8%a7/">أقلامنا</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://national.cherchellnews.dz/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://national.cherchellnews.dz/category/%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a/">الاجتماعي</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://national.cherchellnews.dz/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a/">الاقتصادي</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://national.cherchellnews.dz/category/%d8%a7%d9%84%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a/">التكنولوجي</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://national.cherchellnews.dz/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a/">الثقافي</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://national.cherchellnews.dz/category/%d8%a7%d9%84%d8%ac%d9%87%d9%88%d9%8a/">الجهوي</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://national.cherchellnews.dz/category/%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a/">الدولي</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://national.cherchellnews.dz/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a/">الرياضي</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://national.cherchellnews.dz/category/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">الوطني</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://national.cherchellnews.dz/category/%d8%aa%d8%ad%d8%a7%d9%84%d9%8a%d9%84-%d9%88%d8%a2%d8%b1%d8%a7%d8%a1/">تحاليل وآراء</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://national.cherchellnews.dz/category/%d8%af%d9%8a%d8%a8%d9%84%d9%88%d9%85%d8%a7%d8%b3%d9%8a%d8%a9/">ديبلوماسية</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://national.cherchellnews.dz/category/%d8%b9%d8%a7%d8%ac%d9%84/">عاجل</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://national.cherchellnews.dz/category/%d8%ba%d9%8a%d8%b1-%d9%85%d8%b5%d9%86%d9%81/">غير مصنف</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://national.cherchellnews.dz/category/%d9%82%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9/">قضية الصحراء الغربية</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://national.cherchellnews.dz/category/%d9%87%d9%8a%d8%ab%d9%85/">نقاط مثيرة</a>
</li>
			</ul>

			<div class="clearfix"></div></div><!-- .widget /--><div id="meta-2" class="container-wrapper widget widget_meta"><div class="widget-title the-global-title"><div class="the-subtitle">منوعات</div></div>
		<ul>
						<li><a rel="nofollow" href="https://national.cherchellnews.dz/42tizifron_co/">تسجيل الدخول</a></li>
			<li><a href="https://national.cherchellnews.dz/feed/">خلاصات Feed الإدخالات</a></li>
			<li><a href="https://national.cherchellnews.dz/comments/feed/">خلاصة التعليقات</a></li>

			<li><a href="https://ar.wordpress.org/">WordPress.org</a></li>
		</ul>

		<div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">إغلاق</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="بحث">
						<form method="get" id="tie-popup-search-form" action="https://national.cherchellnews.dz//">
							<input id="tie-popup-search-input" type="text" name="s" title="بحث عن" autocomplete="off" placeholder="إكتب كلمة البحث ثم إضغط زر الإدخال" />
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">بحث عن</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">إغلاق</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					<div class="widget-title the-global-title">
						<div class="the-subtitle">تسجيل الدخول <span class="widget-title-icon fa"></span></div>
					</div>

					<div class="widget-container">
						
	<div class="login-form">

		<form name="registerform" action="https://national.cherchellnews.dz/42tizifron_co/" method="post">
			<input type="text" name="log" title="إسم المستخدم" placeholder="إسم المستخدم">
			<div class="pass-container">
				<input type="password" name="pwd" title="كلمة المرور" placeholder="كلمة المرور">
				<a class="forget-text" href="https://national.cherchellnews.dz/42tizifron_co/?action=lostpassword&redirect_to=https%3A%2F%2Fnational.cherchellnews.dz">نسيت كلمة المرور؟</a>
			</div>

			<input type="hidden" name="redirect_to" value="/%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d8%ba%d8%a7%d9%84%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3%d8%a9-%d9%84%d9%84/"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> تذكرني			</label>

			
			
			<button type="submit" class="button fullwidth login-submit">تسجيل الدخول</button>

					</form>

		
	</div>
						</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
			
		
	
				













<script data-jetpack-boost="ignore" type='text/javascript' src='https://national.cherchellnews.dz/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=10.5.1' id='jetpack_likes_queuehandler-js'></script>



	<iframe src='https://widgets.wp.com/likes/master.html?ver=202207#ver=202207&amp;lang=ar' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> مدونون معجبون بهذه:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- AdRotate JS -->

<!-- /AdRotate JS -->



<script data-ad-client="ca-pub-5783609205708470" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=G-4P8R9YQ24T"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-4P8R9YQ24T');
</script><script type="application/ld+json" class="rank-math-schema">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</script><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/national.cherchellnews.dz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script><script type='text/javascript' src='https://national.cherchellnews.dz/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script><script type='text/javascript' src='https://national.cherchellnews.dz/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script><script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-39005871-1' id='google_gtagjs-js' async></script><script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["national.cherchellnews.dz"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-39005871-1", {"anonymize_ip":true});
</script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-39005871-1" async="async" type="text/javascript"></script><script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-39005871-1', {} );
</script><script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5783609205708470" crossorigin="anonymous" type="text/javascript"></script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/national.cherchellnews.dz\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0627\u0644\u0623\u0648\u0644\u0649","@id":"https:\/\/national.cherchellnews.dz\/category\/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89\/"}}]}</script><script type="application/ld+json">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</script><script data-ad-client="ca-pub-2303461188867547" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script data-ad-client="ca-pub-2303461188867547" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>window.addEventListener('load', function() {
				document.querySelectorAll('link').forEach(function(e) {'not all' === e.media && e.dataset.media && (e.media=e.dataset.media,delete e.dataset.media)});
				var e = document.getElementById('jetpack-boost-critical-css');
				e && (e.media = 'not all');
			});</script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/national.cherchellnews.dz\/%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d8%ba%d8%a7%d9%84%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3%d8%a9-%d9%84%d9%84\/":20492};
	</script><script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/national.cherchellnews.dz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script type='text/javascript' src='https://national.cherchellnews.dz/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/national.cherchellnews.dz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script type='text/javascript' src='https://national.cherchellnews.dz/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script><script type='text/javascript' src='https://national.cherchellnews.dz/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=6ae6d91d4b64fe31e32c2797e7c3dd42' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script><script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"\u0644\u0627 \u062a\u0632\u0627\u0644 \u0627\u0644\u0635\u0648\u0631 \u0642\u064a\u062f \u0627\u0644\u062a\u062d\u0645\u064a\u0644. \u064a\u0631\u062c\u0649 \u0625\u0644\u063a\u0627\u0621 \u0637\u0628\u0627\u0639\u062a\u0643 \u0648\u062d\u0627\u0648\u0644 \u0645\u0631\u0629 \u0623\u062e\u0631\u0649."};
/* ]]> */
</script><script type='text/javascript' src='https://national.cherchellnews.dz/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=22d8bb42bcd6edc9c8ef53eb9b087d17' id='jetpack-lazy-images-js'></script><script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/national.cherchellnews.dz\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"https:\/\/facebook.com\/cherchellnews.dz\/","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"upwards","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};
/* ]]> */
</script><script type='text/javascript' src='https://national.cherchellnews.dz/wp-content/themes/jannah/jannah/assets/js/scripts.min.js?ver=4.7.2' id='tie-scripts-js'></script><script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://national.cherchellnews.dz/wp-admin/admin-ajax.php",
					data : "postviews_id=20492&action=tie_postviews",
					cache: !1
				});
			
</script><script type='text/javascript' src='https://national.cherchellnews.dz/wp-content/themes/jannah/jannah/assets/ilightbox/lightbox.js?ver=4.7.2' id='tie-js-ilightbox-js'></script><script type='text/javascript' src='https://national.cherchellnews.dz/wp-content/themes/jannah/jannah/assets/js/desktop.min.js?ver=4.7.2' id='tie-js-desktop-js'></script><script type='text/javascript' src='https://national.cherchellnews.dz/wp-content/themes/jannah/jannah/assets/js/single.min.js?ver=4.7.2' id='tie-js-single-js'></script><script type='text/javascript' src='https://national.cherchellnews.dz/wp-content/themes/jannah/jannah/assets/js/br-news.js?ver=4.7.2' id='tie-js-breaking-js'></script><script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script><script type='text/javascript' src='https://national.cherchellnews.dz/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.5.1' id='sharing-js-js'></script><script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script><script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
}
});
</script><script src='https://stats.wp.com/e-202207.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5.1',blog:'190168936',post:'20492',tz:'1',srv:'national.cherchellnews.dz'} ]);
	_stq.push([ 'clickTrackerInit', '190168936', '20492' ]);
</script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 42/176 queries in 0.290 seconds using disk (Request-wide modification query)

Served from: national.cherchellnews.dz @ 2022-02-16 17:42:09 by W3 Total Cache
-->