<!DOCTYPE html>
<html dir="rtl" lang="ar" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="OO_cOZCNzJuyZ9LcC_nlL6cmByIjrDLuK3VMOCMl9yQ" />

	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>الوزير الأول: الجزائر ستبقى ثابتة على نهجها لمناصرة القضايا العادلة في العالم شرشال نيوز - الوطنية</title>
	<meta name="description" content="%" />
	<link rel="canonical" href="http://national.cherchellnews.dz/الوزير-الأول-الجزائر-ستبقى-ثابتة-على-ن/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="الوزير الأول: الجزائر ستبقى ثابتة على نهجها لمناصرة القضايا العادلة في العالم شرشال نيوز - الوطنية" />
	<meta property="og:description" content="%" />
	<meta property="og:url" content="http://national.cherchellnews.dz/الوزير-الأول-الجزائر-ستبقى-ثابتة-على-ن/" />
	<meta property="og:site_name" content="شرشال نيوز - الوطنية" />
	<meta property="article:publisher" content="https://www.facebook.com/cherchellnews.dz/" />
	<meta property="article:published_time" content="2022-05-17T13:45:31+00:00" />
	<meta property="article:modified_time" content="2022-05-17T13:29:12+00:00" />
	<meta property="og:image" content="http://national.cherchellnews.dz/wp-content/uploads/2022/05/images-2022-05-11T201835.329.jpeg" />
	<meta property="og:image:width" content="714" />
	<meta property="og:image:height" content="430" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@cherchellnews" />
	<meta name="twitter:site" content="@cherchellnews" />
	<meta name="twitter:label1" content="كُتب بواسطة" />
	<meta name="twitter:data1" content="Chi_ra_z" />
	<meta name="twitter:label2" content="وقت القراءة المُقدّر" />
	<meta name="twitter:data2" content="دقيقتان" />
	
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="شرشال نيوز - الوطنية &laquo; الخلاصة" href="https://national.cherchellnews.dz/feed/" />
<link rel="alternate" type="application/rss+xml" title="شرشال نيوز - الوطنية &laquo; خلاصة التعليقات" href="https://national.cherchellnews.dz/comments/feed/" />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='notosanskufiarabic-css'  href='//fonts.googleapis.com/earlyaccess/notosanskufiarabic?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='notokufiarabic-css'  href='//fonts.googleapis.com/earlyaccess/notokufiarabic?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://national.cherchellnews.dz/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://national.cherchellnews.dz/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://national.cherchellnews.dz/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tie-css-base-css'  href='https://national.cherchellnews.dz/wp-content/themes/jannah/assets/css/base.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://national.cherchellnews.dz/wp-content/themes/jannah/assets/css/style.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://national.cherchellnews.dz/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://national.cherchellnews.dz/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://national.cherchellnews.dz/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://national.cherchellnews.dz/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://national.cherchellnews.dz/wp-content/themes/jannah/assets/css/single.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://national.cherchellnews.dz/wp-content/themes/jannah/assets/css/print.css?ver=5.4.6' type='text/css' media='print' />
<link rel='stylesheet' id='tie-theme-rtl-css-css'  href='https://national.cherchellnews.dz/wp-content/themes/jannah/rtl.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-theme-child-css-css'  href='https://national.cherchellnews.dz/wp-content/themes/jannah-child/style.css?ver=5.9.3' type='text/css' media='all' />
<style id='tie-theme-child-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://national.cherchellnews.dz/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://national.cherchellnews.dz/wp-content/plugins/jetpack/css/jetpack-rtl.css?ver=10.5.1' type='text/css' media='all' />


<script data-jetpack-boost="ignore" type='text/javascript' src='https://national.cherchellnews.dz/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>

<link rel="https://api.w.org/" href="https://national.cherchellnews.dz/wp-json/" /><link rel="alternate" type="application/json" href="https://national.cherchellnews.dz/wp-json/wp/v2/posts/23329" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://national.cherchellnews.dz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://national.cherchellnews.dz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://national.cherchellnews.dz/?p=23329' />
<link rel="alternate" type="application/json+oembed" href="https://national.cherchellnews.dz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnational.cherchellnews.dz%2F%25d8%25a7%25d9%2584%25d9%2588%25d8%25b2%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d9%2584-%25d8%25a7%25d9%2584%25d8%25ac%25d8%25b2%25d8%25a7%25d8%25a6%25d8%25b1-%25d8%25b3%25d8%25aa%25d8%25a8%25d9%2582%25d9%2589-%25d8%25ab%25d8%25a7%25d8%25a8%25d8%25aa%25d8%25a9-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2586%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://national.cherchellnews.dz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnational.cherchellnews.dz%2F%25d8%25a7%25d9%2584%25d9%2588%25d8%25b2%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d9%2584-%25d8%25a7%25d9%2584%25d8%25ac%25d8%25b2%25d8%25a7%25d8%25a6%25d8%25b1-%25d8%25b3%25d8%25aa%25d8%25a8%25d9%2582%25d9%2589-%25d8%25ab%25d8%25a7%25d8%25a8%25d8%25aa%25d8%25a9-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2586%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:909px; height:100%; max-height:7287px; margin: 0 auto; }
	.g-1 { width:100%; max-width:909px; height:100%; max-height:7287px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		<meta name="jetpack-boost-ready" content="false" />
		<style type='text/css'>img#wpstats{display:none}</style>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#19401d" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		<link rel="icon" href="https://national.cherchellnews.dz/wp-content/uploads/2022/05/cropped-phare2-e-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://national.cherchellnews.dz/wp-content/uploads/2022/05/cropped-phare2-e-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://national.cherchellnews.dz/wp-content/uploads/2022/05/cropped-phare2-e-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://national.cherchellnews.dz/wp-content/uploads/2022/05/cropped-phare2-e-270x270.jpg" />
</head>

<body id="tie-body" class="rtl post-template-default single single-post postid-23329 single-format-standard wp-custom-logo border-layout wrapper-has-shadow block-head-7 magazine2 is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share hide_read_next hide_post_authorbio">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-centered">
	
<nav id="top-nav"  class="has-date-breaking top-nav header-nav has-breaking-news" aria-label="الشريط العلوي">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						الثلاثاء, مايو 17 2022					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">عاجل</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://national.cherchellnews.dz/%d8%a7%d9%84%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%b3%d8%aa%d8%a8%d9%82%d9%89-%d8%ab%d8%a7%d8%a8%d8%aa%d8%a9-%d8%b9%d9%84%d9%89-%d9%86/">الوزير الأول: الجزائر ستبقى ثابتة على نهجها لمناصرة القضايا العادلة في العالم</a>
							</li>

							
							<li class="news-item">
								<a href="https://national.cherchellnews.dz/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%aa%d8%a8%d9%88%d9%86-%d8%a7%d9%84%d8%b9%d9%84%d9%85-%d9%88%d8%a7%d9%84%d8%a5%d8%a8%d8%aa%d9%83%d8%a7%d8%b1-%d9%87%d9%88-%d8%b6%d9%85%d8%a7%d9%86-%d9%84%d8%a7/">الرئيس تبون: العلم والإبتكار هو ضمان لاستقلال الجزائريين وعِتاق من الجهل والعبودية</a>
							</li>

							
							<li class="news-item">
								<a href="https://national.cherchellnews.dz/%d9%86%d8%a7%d8%a6%d8%a8-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-500-%d8%b7%d8%a7%d9%84%d8%a8-%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a-%d8%ad%d8%b5%d9%84-%d8%b9%d9%84/">نائب الرئيس التركي: 500 طالب جزائري حصل على المنحة الدراسية بتركيا</a>
							</li>

							
							<li class="news-item">
								<a href="https://national.cherchellnews.dz/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%aa%d8%a8%d9%88%d9%86-%d9%8a%d8%aa%d9%82%d9%84%d8%af-%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1%d8%a7%d9%87-%d8%a7%d9%84%d9%81%d8%ae%d8%b1%d9%8a%d8%a9-%d9%85/">الرئيس تبون يتقلد الدكتوراه الفخرية من جامعة اسطنبول</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
							</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class="menu-text-wrapper"><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="menu-text">القائمة</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="شرشال نيوز - الوطنية" href="https://national.cherchellnews.dz/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://national.cherchellnews.dz/wp-content/uploads/2022/03/logo-principalNATIONAL450.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://national.cherchellnews.dz/wp-content/uploads/2022/03/logo-principalNATIONAL450.png" alt="شرشال نيوز - الوطنية" width="450" height="128" style="max-height:128px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="g g-2"><div class="g-single a-6"><a href="https://national.cherchellnews.dz/"><img src="https://national.cherchellnews.dz/wp-content/uploads/2021/01/NBC_fin3.gif" /></a></div></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="القائمة الرئيسية">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9" class="menu" role="menubar"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="http://www.national.cherchellnews.dz">الرئيسية</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="https://national.cherchellnews.dz/category/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">الوطني</a></li>
<li id="menu-item-6318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6318"><a href="https://national.cherchellnews.dz/category/%d9%82%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9/">قضية الصحراء الغربية</a></li>
<li id="menu-item-15783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15783"><a href="https://national.cherchellnews.dz/category/%d8%af%d9%8a%d8%a8%d9%84%d9%88%d9%85%d8%a7%d8%b3%d9%8a%d8%a9/">ديبلوماسية</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://national.cherchellnews.dz/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a/">الاقتصادي</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://national.cherchellnews.dz/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a/">الثقافي</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://national.cherchellnews.dz/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a/">الرياضي</a></li>
<li id="menu-item-15086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15086"><a href="https://national.cherchellnews.dz/category/%d9%87%d9%8a%d8%ab%d9%85/">5 نقاط مثيرة</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://national.cherchellnews.dz/category/%d8%aa%d8%ad%d8%a7%d9%84%d9%8a%d9%84-%d9%88%d8%a2%d8%b1%d8%a7%d8%a1/">تحاليل وآراء</a></li>
<li id="menu-item-1503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1503"><a href="https://national.cherchellnews.dz/category/%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a/">الدولي</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205"><a href="http://www.cherchellnews.dz">شرشال نيوز</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div class="stream-item stream-item-below-header"></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://national.cherchellnews.dz/"><span class="tie-icon-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">/</em><a href="https://national.cherchellnews.dz/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a><em class="delimiter">/</em><span class="current">الوزير الأول: الجزائر ستبقى ثابتة على نهجها لمناصرة القضايا العادلة في العالم</span></nav>
	<div class="entry-header">

		
		<h1 class="post-title entry-title">الوزير الأول: الجزائر ستبقى ثابتة على نهجها لمناصرة القضايا العادلة في العالم</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">17 مايو، 2022</span><div class="tie-alignright"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="714" height="430" src="https://national.cherchellnews.dz/wp-content/uploads/2022/05/images-2022-05-11T201835.329.jpeg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image jetpack-lazy-image" alt="" is_main_img="1" data-lazy-srcset="https://national.cherchellnews.dz/wp-content/uploads/2022/05/images-2022-05-11T201835.329.jpeg 714w, https://national.cherchellnews.dz/wp-content/uploads/2022/05/images-2022-05-11T201835.329-300x181.jpeg 300w" data-lazy-sizes="(max-width: 714px) 100vw, 714px" data-lazy-src="https://national.cherchellnews.dz/wp-content/uploads/2022/05/images-2022-05-11T201835.329.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p style="text-align: justify;">
<p style="text-align: justify;">قال اليوم الثلاثاء، الوزير الأول، أيمن بن عبد الرحمان، أنه:&#8221; في كل العالم لم يستطع أي أحد أن يقف مكتوف الأيدي أمام ما كان يعيشه الجزائريون إبان الثورة&#8221;، مشددا على أن الجزائر ستبقى ثابتة على نهجها لمناصرة القضايا العادلة في العالم.</p>
<p style="text-align: justify;">
وأوضح بن عبد الرحمان، أن أصدقاء الثورة ينتصرون لحقوق المظلومين المستضعفين، سواء كانوا من أصدقاء الثورة أو حلفائها من الشعوب والحكومات التي أعطى الثورة صبغتها العالمية، مشددا أنها لم تكن مجرد انتفاضة كما كان يروج لها من بعض الأطراف.</p>
<p style="text-align: justify;">وأبرز ذات المتحدث، أن الثورة التحريرية ثورة إنسانية، دافعت عن الحقوق الطبيعية كالحق في الحياة، الأمر الذي قابله الاستعمار المستدمر الذي مارس جرائم كبيرة.</p>
<p style="text-align: justify;">كما شدد الوزير الأول على أن الجزائر ستبقى ثابتة على نهجها لمناصرة القضايا العادلة في العالم، لاسيما تصفية الاستعمار في آخر مستعمرة في افريقيا القضية الصحراوية العادلة و كذا القضية الفلسطينية عاصمتها القدس الشريف.</p>
<p style="text-align: justify;">و أكد بن عبد الرحمن، على أن الجزائر تبقى كما كانت رمزا للحرية لمناصرة القضايا العادلة في العالم التي مكنت الشعب من تقرير مصير. ومساندة حق الشعب الفلسطيني في إقامة دولته الفلسطينية المستقلة وعاصمتها القدس الشريف.</p>
<p style="text-align: left;">ليديا كبيش</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">شارك هذا الموضوع:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-23329" class="share-twitter sd-button share-icon no-text" href="https://national.cherchellnews.dz/%d8%a7%d9%84%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%b3%d8%aa%d8%a8%d9%82%d9%89-%d8%ab%d8%a7%d8%a8%d8%aa%d8%a9-%d8%b9%d9%84%d9%89-%d9%86/?share=twitter" target="_blank" title="اضغط للمشاركة على تويتر"><span></span><span class="sharing-screen-reader-text">اضغط للمشاركة على تويتر (فتح في نافذة جديدة)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-23329" class="share-facebook sd-button share-icon no-text" href="https://national.cherchellnews.dz/%d8%a7%d9%84%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%b3%d8%aa%d8%a8%d9%82%d9%89-%d8%ab%d8%a7%d8%a8%d8%aa%d8%a9-%d8%b9%d9%84%d9%89-%d9%86/?share=facebook" target="_blank" title="انقر للمشاركة على فيسبوك"><span></span><span class="sharing-screen-reader-text">انقر للمشاركة على فيسبوك (فتح في نافذة جديدة)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-190168936-23329-6283ac846ce22' data-src='https://widgets.wp.com/likes/#blog_id=190168936&amp;post_id=23329&amp;origin=national.cherchellnews.dz&amp;obj_id=190168936-23329-6283ac846ce22' data-name='like-post-frame-190168936-23329-6283ac846ce22' data-title='الإعجاب أو إعادة التدوين'><h3 class="sd-title">معجب بهذه:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>إعجاب</span></span> <span class="loading">تحميل...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>مرتبط</em></h3>
</div>
			
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">17 مايو، 2022</span><div class="tie-alignright"></div></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links ">
				
				<a href="https://www.facebook.com/sharer.php?u=https://national.cherchellnews.dz/%d8%a7%d9%84%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%b3%d8%aa%d8%a8%d9%82%d9%89-%d8%ab%d8%a7%d8%a8%d8%aa%d8%a9-%d8%b9%d9%84%d9%89-%d9%86/" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">فيسبوك</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%A3%D9%88%D9%84%3A%20%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%20%D8%B3%D8%AA%D8%A8%D9%82%D9%89%20%D8%AB%D8%A7%D8%A8%D8%AA%D8%A9%20%D8%B9%D9%84%D9%89%20%D9%86%D9%87%D8%AC%D9%87%D8%A7%20%D9%84%D9%85%D9%86%D8%A7%D8%B5%D8%B1%D8%A9%20%D8%A7%D9%84%D9%82%D8%B6%D8%A7%D9%8A%D8%A7%20%D8%A7%D9%84%D8%B9%D8%A7%D8%AF%D9%84%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85&#038;url=https://national.cherchellnews.dz/%d8%a7%d9%84%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%b3%d8%aa%d8%a8%d9%82%d9%89-%d8%ab%d8%a7%d8%a8%d8%aa%d8%a9-%d8%b9%d9%84%d9%89-%d9%86/" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">تويتر</span>
				</a>
				<a href="mailto:?subject=%D8%A7%D9%84%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%A3%D9%88%D9%84%3A%20%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%20%D8%B3%D8%AA%D8%A8%D9%82%D9%89%20%D8%AB%D8%A7%D8%A8%D8%AA%D8%A9%20%D8%B9%D9%84%D9%89%20%D9%86%D9%87%D8%AC%D9%87%D8%A7%20%D9%84%D9%85%D9%86%D8%A7%D8%B5%D8%B1%D8%A9%20%D8%A7%D9%84%D9%82%D8%B6%D8%A7%D9%8A%D8%A7%20%D8%A7%D9%84%D8%B9%D8%A7%D8%AF%D9%84%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85&#038;body=https://national.cherchellnews.dz/%d8%a7%d9%84%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%b3%d8%aa%d8%a8%d9%82%d9%89-%d8%ab%d8%a7%d8%a8%d8%aa%d8%a9-%d8%b9%d9%84%d9%89-%d9%86/" rel="external noopener nofollow" title="مشاركة عبر البريد" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="طباعة" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">طباعة</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://national.cherchellnews.dz/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%aa%d8%a8%d9%88%d9%86-%d8%a7%d9%84%d8%b9%d9%84%d9%85-%d9%88%d8%a7%d9%84%d8%a5%d8%a8%d8%aa%d9%83%d8%a7%d8%b1-%d9%87%d9%88-%d8%b6%d9%85%d8%a7%d9%86-%d9%84%d8%a7/" style="background-image: url(https://national.cherchellnews.dz/wp-content/uploads/2022/03/TEBBOUNE-OFFICIEL-e1646591072888-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://national.cherchellnews.dz/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%aa%d8%a8%d9%88%d9%86-%d8%a7%d9%84%d8%b9%d9%84%d9%85-%d9%88%d8%a7%d9%84%d8%a5%d8%a8%d8%aa%d9%83%d8%a7%d8%b1-%d9%87%d9%88-%d8%b6%d9%85%d8%a7%d9%86-%d9%84%d8%a7/" rel="prev">
					<h3 class="post-title">الرئيس تبون: العلم والإبتكار هو ضمان لاستقلال الجزائريين وعِتاق من الجهل والعبودية</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>مقالات ذات صلة</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="الطالب عمر يؤكد: الأمم المتحدة تعترف بجبهة البوليساريو كممثل شرعي ووحيد للشعب الصحراوي" href="https://national.cherchellnews.dz/%d8%a7%d9%84%d8%b7%d8%a7%d9%84%d8%a8-%d8%b9%d9%85%d8%b1-%d9%8a%d8%a4%d9%83%d8%af-%d8%a7%d9%84%d8%a3%d9%85%d9%85-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9-%d8%aa%d8%b9%d8%aa%d8%b1%d9%81-%d8%a8%d8%ac/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="282" height="211" src="https://national.cherchellnews.dz/wp-content/uploads/2021/07/bd_lqdr_tlb_mr_1.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://national.cherchellnews.dz/wp-content/uploads/2021/07/bd_lqdr_tlb_mr_1.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://national.cherchellnews.dz/%d8%a7%d9%84%d8%b7%d8%a7%d9%84%d8%a8-%d8%b9%d9%85%d8%b1-%d9%8a%d8%a4%d9%83%d8%af-%d8%a7%d9%84%d8%a3%d9%85%d9%85-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9-%d8%aa%d8%b9%d8%aa%d8%b1%d9%81-%d8%a8%d8%ac/">الطالب عمر يؤكد: الأمم المتحدة تعترف بجبهة البوليساريو كممثل شرعي ووحيد للشعب الصحراوي</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">13 يوليو، 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="التوقيع على ميثاق أخلاقيات الممارسات الانتخابية يوم السبت المقبل" href="https://national.cherchellnews.dz/%d8%a7%d9%84%d8%aa%d9%88%d9%82%d9%8a%d8%b9-%d8%b9%d9%84%d9%89-%d9%85%d9%8a%d8%ab%d8%a7%d9%82-%d8%a3%d8%ae%d9%84%d8%a7%d9%82%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%85%d8%a7%d8%b1%d8%b3%d8%a7%d8%aa/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://national.cherchellnews.dz/wp-content/uploads/2019/11/election_algerie-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://national.cherchellnews.dz/wp-content/uploads/2019/11/election_algerie-390x220.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://national.cherchellnews.dz/%d8%a7%d9%84%d8%aa%d9%88%d9%82%d9%8a%d8%b9-%d8%b9%d9%84%d9%89-%d9%85%d9%8a%d8%ab%d8%a7%d9%82-%d8%a3%d8%ae%d9%84%d8%a7%d9%82%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%85%d8%a7%d8%b1%d8%b3%d8%a7%d8%aa/">التوقيع على ميثاق أخلاقيات الممارسات الانتخابية يوم السبت المقبل</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">13 نوفمبر، 2019</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="وزير الصحة: تزويد مصالح الاستعجالات بكافة المعدات اللازمة تلبية لتطلعات المواطنين" href="https://national.cherchellnews.dz/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b2%d9%88%d9%8a%d8%af-%d9%85%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%ac%d8%a7%d9%84%d8%a7%d8%aa-%d8%a8%d9%83/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="282" height="211" src="https://national.cherchellnews.dz/wp-content/uploads/2021/05/images-9.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://national.cherchellnews.dz/wp-content/uploads/2021/05/images-9.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://national.cherchellnews.dz/%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%b2%d9%88%d9%8a%d8%af-%d9%85%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b9%d8%ac%d8%a7%d9%84%d8%a7%d8%aa-%d8%a8%d9%83/">وزير الصحة: تزويد مصالح الاستعجالات بكافة المعدات اللازمة تلبية لتطلعات المواطنين</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">7 يونيو، 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="الخارجية الصحراوية: لا يمكن لمجلس الأمن التهرب من تحمل مسؤولياته تجاه الشعب الصحراوي" href="https://national.cherchellnews.dz/%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%b1%d8%a7%d9%88%d9%8a%d8%a9-%d9%84%d8%a7-%d9%8a%d9%85%d9%83%d9%86-%d9%84%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%a3%d9%85/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://national.cherchellnews.dz/wp-content/uploads/2021/04/images-2021-04-10T124700.140-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://national.cherchellnews.dz/wp-content/uploads/2021/04/images-2021-04-10T124700.140-390x220.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
								<h3 class="post-title"><a href="https://national.cherchellnews.dz/%d8%a7%d9%84%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%b1%d8%a7%d9%88%d9%8a%d8%a9-%d9%84%d8%a7-%d9%8a%d9%85%d9%83%d9%86-%d9%84%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%a3%d9%85/">الخارجية الصحراوية: لا يمكن لمجلس الأمن التهرب من تحمل مسؤولياته تجاه الشعب الصحراوي</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">10 أبريل، 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">شاهد أيضاً</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">إغلاق</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="الرئيس تبون: العلم والإبتكار هو ضمان لاستقلال الجزائريين وعِتاق من الجهل والعبودية" href="https://national.cherchellnews.dz/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%aa%d8%a8%d9%88%d9%86-%d8%a7%d9%84%d8%b9%d9%84%d9%85-%d9%88%d8%a7%d9%84%d8%a5%d8%a8%d8%aa%d9%83%d8%a7%d8%b1-%d9%87%d9%88-%d8%b6%d9%85%d8%a7%d9%86-%d9%84%d8%a7/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-10">الأولى</span></span>
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="tie-icon tie-media-icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="https://national.cherchellnews.dz/wp-content/uploads/2022/03/TEBBOUNE-OFFICIEL-e1646591072888-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://national.cherchellnews.dz/wp-content/uploads/2022/03/TEBBOUNE-OFFICIEL-e1646591072888-390x220.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://national.cherchellnews.dz/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%aa%d8%a8%d9%88%d9%86-%d8%a7%d9%84%d8%b9%d9%84%d9%85-%d9%88%d8%a7%d9%84%d8%a5%d8%a8%d8%aa%d9%83%d8%a7%d8%b1-%d9%87%d9%88-%d8%b6%d9%85%d8%a7%d9%86-%d9%84%d8%a7/">الرئيس تبون: العلم والإبتكار هو ضمان لاستقلال الجزائريين وعِتاق من الجهل والعبودية</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">17 مايو، 2022</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side" aria-label="القائمة الجانبية الرئيسية">
		<div class="theiaStickySidebar">
			<div id="facebook-widget-3" class="container-wrapper widget facebook-widget"><div class="widget-title the-global-title"><div class="the-subtitle">تابعنا على فيسبوك</div></div>					<div id="fb-root"></div>


					
					<div class="fb-page" data-href="http://www.facebook.com/cherchellnews.dz/" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" data-adapt-container-width="true">
						<div class="fb-xfbml-parse-ignore"><a href="http://www.facebook.com/cherchellnews.dz/">تابعنا على فيسبوك</a></div>
					</div>

				<div class="clearfix"></div></div><!-- .widget /--><div id="tie-slider-widget-2" class="container-wrapper widget tie-slider-widget"><div class="widget-title the-global-title"><div class="the-subtitle">المقالات المميزة</div></div>
			<div class="main-slider boxed-slider boxed-five-slides-slider slider-in-widget">

				<div class="loader-overlay"><div class="spinner-circle"></div></div>
				<div class="main-slider-inner">
					<ul class="tie-slider-nav"></ul>
					<div class="container">
						<div class="tie-slick-slider">

						                      <div style="background-image: url(https://national.cherchellnews.dz/wp-content/uploads/2022/05/images-2022-05-11T201835.329.jpeg)" class="slide">
                      											<a href="https://national.cherchellnews.dz/%d8%a7%d9%84%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%b3%d8%aa%d8%a8%d9%82%d9%89-%d8%ab%d8%a7%d8%a8%d8%aa%d8%a9-%d8%b9%d9%84%d9%89-%d9%86/" title="الوزير الأول: الجزائر ستبقى ثابتة على نهجها لمناصرة القضايا العادلة في العالم" class="all-over-thumb-link"><span class="screen-reader-text">الوزير الأول: الجزائر ستبقى ثابتة على نهجها لمناصرة القضايا العادلة في العالم</span></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta clearfix"><span class="date meta-item tie-icon">17 مايو، 2022</span></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://national.cherchellnews.dz/%d8%a7%d9%84%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%b3%d8%aa%d8%a8%d9%82%d9%89-%d8%ab%d8%a7%d8%a8%d8%aa%d8%a9-%d8%b9%d9%84%d9%89-%d9%86/" title="الوزير الأول: الجزائر ستبقى ثابتة على نهجها لمناصرة القضايا العادلة في العالم">الوزير الأول: الجزائر ستبقى ثابتة على نهجها لمناصرة القضايا العادلة في العالم</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
										                      <div style="background-image: url(https://national.cherchellnews.dz/wp-content/uploads/2022/03/TEBBOUNE-OFFICIEL-e1646591072888-761x470.jpg)" class="slide">
                      											<a href="https://national.cherchellnews.dz/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%aa%d8%a8%d9%88%d9%86-%d8%a7%d9%84%d8%b9%d9%84%d9%85-%d9%88%d8%a7%d9%84%d8%a5%d8%a8%d8%aa%d9%83%d8%a7%d8%b1-%d9%87%d9%88-%d8%b6%d9%85%d8%a7%d9%86-%d9%84%d8%a7/" title="الرئيس تبون: العلم والإبتكار هو ضمان لاستقلال الجزائريين وعِتاق من الجهل والعبودية" class="all-over-thumb-link"><span class="screen-reader-text">الرئيس تبون: العلم والإبتكار هو ضمان لاستقلال الجزائريين وعِتاق من الجهل والعبودية</span></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta clearfix"><span class="date meta-item tie-icon">17 مايو، 2022</span></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://national.cherchellnews.dz/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%aa%d8%a8%d9%88%d9%86-%d8%a7%d9%84%d8%b9%d9%84%d9%85-%d9%88%d8%a7%d9%84%d8%a5%d8%a8%d8%aa%d9%83%d8%a7%d8%b1-%d9%87%d9%88-%d8%b6%d9%85%d8%a7%d9%86-%d9%84%d8%a7/" title="الرئيس تبون: العلم والإبتكار هو ضمان لاستقلال الجزائريين وعِتاق من الجهل والعبودية">الرئيس تبون: العلم والإبتكار هو ضمان لاستقلال الجزائريين وعِتاق من الجهل والعبودية</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
										                      <div style="background-image: url(https://national.cherchellnews.dz/wp-content/uploads/2022/05/نائب-780x470.jpg)" class="slide">
                      											<a href="https://national.cherchellnews.dz/%d9%86%d8%a7%d8%a6%d8%a8-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-500-%d8%b7%d8%a7%d9%84%d8%a8-%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a-%d8%ad%d8%b5%d9%84-%d8%b9%d9%84/" title="نائب الرئيس التركي: 500 طالب جزائري حصل على المنحة الدراسية بتركيا" class="all-over-thumb-link"><span class="screen-reader-text">نائب الرئيس التركي: 500 طالب جزائري حصل على المنحة الدراسية بتركيا</span></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta clearfix"><span class="date meta-item tie-icon">17 مايو، 2022</span></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://national.cherchellnews.dz/%d9%86%d8%a7%d8%a6%d8%a8-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-500-%d8%b7%d8%a7%d9%84%d8%a8-%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a-%d8%ad%d8%b5%d9%84-%d8%b9%d9%84/" title="نائب الرئيس التركي: 500 طالب جزائري حصل على المنحة الدراسية بتركيا">نائب الرئيس التركي: 500 طالب جزائري حصل على المنحة الدراسية بتركيا</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
										                      <div style="background-image: url(https://national.cherchellnews.dz/wp-content/uploads/2022/05/رئيس-الحمهورية-الدكتوراه-الفخرية-780x470.jpg)" class="slide">
                      											<a href="https://national.cherchellnews.dz/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%aa%d8%a8%d9%88%d9%86-%d9%8a%d8%aa%d9%82%d9%84%d8%af-%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1%d8%a7%d9%87-%d8%a7%d9%84%d9%81%d8%ae%d8%b1%d9%8a%d8%a9-%d9%85/" title="الرئيس تبون يتقلد الدكتوراه الفخرية من جامعة اسطنبول" class="all-over-thumb-link"><span class="screen-reader-text">الرئيس تبون يتقلد الدكتوراه الفخرية من جامعة اسطنبول</span></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta clearfix"><span class="date meta-item tie-icon">17 مايو، 2022</span></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://national.cherchellnews.dz/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%aa%d8%a8%d9%88%d9%86-%d9%8a%d8%aa%d9%82%d9%84%d8%af-%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1%d8%a7%d9%87-%d8%a7%d9%84%d9%81%d8%ae%d8%b1%d9%8a%d8%a9-%d9%85/" title="الرئيس تبون يتقلد الدكتوراه الفخرية من جامعة اسطنبول">الرئيس تبون يتقلد الدكتوراه الفخرية من جامعة اسطنبول</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
										                      <div style="background-image: url(https://national.cherchellnews.dz/wp-content/uploads/2022/01/tebboune-uf-780x470.png)" class="slide">
                      											<a href="https://national.cherchellnews.dz/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%8a%d8%a9-%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d9%86%d9%82%d8%af-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d8%a7%d8%b9%d8%aa/" title="رئيس الجمهورية: صندوق النقد الدولي اعترف بخطئه في تقاريره الأخيرة حول الجزائر" class="all-over-thumb-link"><span class="screen-reader-text">رئيس الجمهورية: صندوق النقد الدولي اعترف بخطئه في تقاريره الأخيرة حول الجزائر</span></a>
											<div class="thumb-overlay">
												<div class="thumb-content">
													<div class="thumb-meta"><div class="post-meta clearfix"><span class="date meta-item tie-icon">17 مايو، 2022</span></div><!-- .post-meta --></div>													<h3 class="thumb-title"><a href="https://national.cherchellnews.dz/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%8a%d8%a9-%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d9%86%d9%82%d8%af-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d8%a7%d8%b9%d8%aa/" title="رئيس الجمهورية: صندوق النقد الدولي اعترف بخطئه في تقاريره الأخيرة حول الجزائر">رئيس الجمهورية: صندوق النقد الدولي اعترف بخطئه في تقاريره الأخيرة حول الجزائر</a></h3>
												</div><!-- .thumb-content -->
											</div><!-- .thumb-overlay -->
										</div><!-- .slide /-->
																</div><!-- .tie-slick-slider /-->
					</div><!-- .container /-->
				</div><!-- .main-slider-inner /-->
			</div><!-- #main-slider /-->
		<div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
									</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">الطبعة الوطنية - الحقوق محفوظة لشرشال نيوز</div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://national.cherchellnews.dz/%d8%a7%d9%84%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%b3%d8%aa%d8%a8%d9%82%d9%89-%d8%ab%d8%a7%d8%a8%d8%aa%d8%a9-%d8%b9%d9%84%d9%89-%d9%86/" rel="external noopener nofollow" title="فيسبوك" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">فيسبوك</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%A3%D9%88%D9%84%3A%20%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%20%D8%B3%D8%AA%D8%A8%D9%82%D9%89%20%D8%AB%D8%A7%D8%A8%D8%AA%D8%A9%20%D8%B9%D9%84%D9%89%20%D9%86%D9%87%D8%AC%D9%87%D8%A7%20%D9%84%D9%85%D9%86%D8%A7%D8%B5%D8%B1%D8%A9%20%D8%A7%D9%84%D9%82%D8%B6%D8%A7%D9%8A%D8%A7%20%D8%A7%D9%84%D8%B9%D8%A7%D8%AF%D9%84%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85&#038;url=https://national.cherchellnews.dz/%d8%a7%d9%84%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%b3%d8%aa%d8%a8%d9%82%d9%89-%d8%ab%d8%a7%d8%a8%d8%aa%d8%a9-%d8%b9%d9%84%d9%89-%d9%86/" rel="external noopener nofollow" title="تويتر" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">تويتر</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">زر الذهاب إلى الأعلى</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop appear-from-left" aria-label="القائمة الجانبية الثانوية" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">إغلاق</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://national.cherchellnews.dz/">
				<label>
					<span class="screen-reader-text">البحث عن:</span>
					<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="بحث" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class=" has-custom-menu">
						<div class="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="http://www.national.cherchellnews.dz">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="https://national.cherchellnews.dz/category/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">الوطني</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6318"><a href="https://national.cherchellnews.dz/category/%d9%82%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9/">قضية الصحراء الغربية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15783"><a href="https://national.cherchellnews.dz/category/%d8%af%d9%8a%d8%a8%d9%84%d9%88%d9%85%d8%a7%d8%b3%d9%8a%d8%a9/">ديبلوماسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://national.cherchellnews.dz/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a/">الاقتصادي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://national.cherchellnews.dz/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a/">الثقافي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://national.cherchellnews.dz/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a/">الرياضي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15086"><a href="https://national.cherchellnews.dz/category/%d9%87%d9%8a%d8%ab%d9%85/">5 نقاط مثيرة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://national.cherchellnews.dz/category/%d8%aa%d8%ad%d8%a7%d9%84%d9%8a%d9%84-%d9%88%d8%a2%d8%b1%d8%a7%d8%a1/">تحاليل وآراء</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1503"><a href="https://national.cherchellnews.dz/category/%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a/">الدولي</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205"><a href="http://www.cherchellnews.dz">شرشال نيوز</a></li>
</ul></div>					</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/CherchellNewsNationale/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">فيسبوك</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

							<div id="slide-sidebar-widgets">
					<div id="search-2" class="container-wrapper widget widget_search"><form role="search" method="get" class="search-form" action="https://national.cherchellnews.dz/">
				<label>
					<span class="screen-reader-text">البحث عن:</span>
					<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="بحث" />
			</form><div class="clearfix"></div></div><!-- .widget /-->
		<div id="recent-posts-2" class="container-wrapper widget widget_recent_entries">
		<div class="widget-title the-global-title"><div class="the-subtitle">أحدث المقالات</div></div>
		<ul>
											<li>
					<a href="https://national.cherchellnews.dz/%d8%a7%d9%84%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%b3%d8%aa%d8%a8%d9%82%d9%89-%d8%ab%d8%a7%d8%a8%d8%aa%d8%a9-%d8%b9%d9%84%d9%89-%d9%86/" aria-current="page">الوزير الأول: الجزائر ستبقى ثابتة على نهجها لمناصرة القضايا العادلة في العالم</a>
									</li>
											<li>
					<a href="https://national.cherchellnews.dz/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%aa%d8%a8%d9%88%d9%86-%d8%a7%d9%84%d8%b9%d9%84%d9%85-%d9%88%d8%a7%d9%84%d8%a5%d8%a8%d8%aa%d9%83%d8%a7%d8%b1-%d9%87%d9%88-%d8%b6%d9%85%d8%a7%d9%86-%d9%84%d8%a7/">الرئيس تبون: العلم والإبتكار هو ضمان لاستقلال الجزائريين وعِتاق من الجهل والعبودية</a>
									</li>
											<li>
					<a href="https://national.cherchellnews.dz/%d9%86%d8%a7%d8%a6%d8%a8-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-500-%d8%b7%d8%a7%d9%84%d8%a8-%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a-%d8%ad%d8%b5%d9%84-%d8%b9%d9%84/">نائب الرئيس التركي: 500 طالب جزائري حصل على المنحة الدراسية بتركيا</a>
									</li>
											<li>
					<a href="https://national.cherchellnews.dz/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%aa%d8%a8%d9%88%d9%86-%d9%8a%d8%aa%d9%82%d9%84%d8%af-%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1%d8%a7%d9%87-%d8%a7%d9%84%d9%81%d8%ae%d8%b1%d9%8a%d8%a9-%d9%85/">الرئيس تبون يتقلد الدكتوراه الفخرية من جامعة اسطنبول</a>
									</li>
											<li>
					<a href="https://national.cherchellnews.dz/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%8a%d8%a9-%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d9%86%d9%82%d8%af-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d8%a7%d8%b9%d8%aa/">رئيس الجمهورية: صندوق النقد الدولي اعترف بخطئه في تقاريره الأخيرة حول الجزائر</a>
									</li>
					</ul>

		<div class="clearfix"></div></div><!-- .widget /--><div id="recent-comments-2" class="container-wrapper widget widget_recent_comments"><div class="widget-title the-global-title"><div class="the-subtitle">أحدث التعليقات</div></div><ul id="recentcomments"></ul><div class="clearfix"></div></div><!-- .widget /--><div id="archives-2" class="container-wrapper widget widget_archive"><div class="widget-title the-global-title"><div class="the-subtitle">الأرشيف</div></div>
			<ul>
					<li><a href='https://national.cherchellnews.dz/2022/05/'>مايو 2022</a></li>
	<li><a href='https://national.cherchellnews.dz/2022/04/'>أبريل 2022</a></li>
	<li><a href='https://national.cherchellnews.dz/2022/03/'>مارس 2022</a></li>
	<li><a href='https://national.cherchellnews.dz/2022/02/'>فبراير 2022</a></li>
	<li><a href='https://national.cherchellnews.dz/2022/01/'>يناير 2022</a></li>
	<li><a href='https://national.cherchellnews.dz/2021/12/'>ديسمبر 2021</a></li>
	<li><a href='https://national.cherchellnews.dz/2021/11/'>نوفمبر 2021</a></li>
	<li><a href='https://national.cherchellnews.dz/2021/10/'>أكتوبر 2021</a></li>
	<li><a href='https://national.cherchellnews.dz/2021/09/'>سبتمبر 2021</a></li>
	<li><a href='https://national.cherchellnews.dz/2021/08/'>أغسطس 2021</a></li>
	<li><a href='https://national.cherchellnews.dz/2021/07/'>يوليو 2021</a></li>
	<li><a href='https://national.cherchellnews.dz/2021/06/'>يونيو 2021</a></li>
	<li><a href='https://national.cherchellnews.dz/2021/05/'>مايو 2021</a></li>
	<li><a href='https://national.cherchellnews.dz/2021/04/'>أبريل 2021</a></li>
	<li><a href='https://national.cherchellnews.dz/2021/03/'>مارس 2021</a></li>
	<li><a href='https://national.cherchellnews.dz/2021/02/'>فبراير 2021</a></li>
	<li><a href='https://national.cherchellnews.dz/2021/01/'>يناير 2021</a></li>
	<li><a href='https://national.cherchellnews.dz/2020/12/'>ديسمبر 2020</a></li>
	<li><a href='https://national.cherchellnews.dz/2020/11/'>نوفمبر 2020</a></li>
	<li><a href='https://national.cherchellnews.dz/2020/10/'>أكتوبر 2020</a></li>
	<li><a href='https://national.cherchellnews.dz/2020/09/'>سبتمبر 2020</a></li>
	<li><a href='https://national.cherchellnews.dz/2020/08/'>أغسطس 2020</a></li>
	<li><a href='https://national.cherchellnews.dz/2020/07/'>يوليو 2020</a></li>
	<li><a href='https://national.cherchellnews.dz/2020/06/'>يونيو 2020</a></li>
	<li><a href='https://national.cherchellnews.dz/2020/04/'>أبريل 2020</a></li>
	<li><a href='https://national.cherchellnews.dz/2020/03/'>مارس 2020</a></li>
	<li><a href='https://national.cherchellnews.dz/2020/02/'>فبراير 2020</a></li>
	<li><a href='https://national.cherchellnews.dz/2020/01/'>يناير 2020</a></li>
	<li><a href='https://national.cherchellnews.dz/2019/12/'>ديسمبر 2019</a></li>
	<li><a href='https://national.cherchellnews.dz/2019/11/'>نوفمبر 2019</a></li>
	<li><a href='https://national.cherchellnews.dz/2019/10/'>أكتوبر 2019</a></li>
	<li><a href='https://national.cherchellnews.dz/2019/09/'>سبتمبر 2019</a></li>
	<li><a href='https://national.cherchellnews.dz/2019/08/'>أغسطس 2019</a></li>
	<li><a href='https://national.cherchellnews.dz/2019/07/'>يوليو 2019</a></li>
	<li><a href='https://national.cherchellnews.dz/2019/06/'>يونيو 2019</a></li>
	<li><a href='https://national.cherchellnews.dz/2019/05/'>مايو 2019</a></li>
	<li><a href='https://national.cherchellnews.dz/2019/04/'>أبريل 2019</a></li>
			</ul>

			<div class="clearfix"></div></div><!-- .widget /--><div id="categories-2" class="container-wrapper widget widget_categories"><div class="widget-title the-global-title"><div class="the-subtitle">تصنيفات</div></div>
			<ul>
					<li class="cat-item cat-item-8"><a href="https://national.cherchellnews.dz/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%86%d8%a7/">أقلامنا</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://national.cherchellnews.dz/category/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89/">الأولى</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://national.cherchellnews.dz/category/%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a/">الاجتماعي</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://national.cherchellnews.dz/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a/">الاقتصادي</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://national.cherchellnews.dz/category/%d8%a7%d9%84%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a/">التكنولوجي</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://national.cherchellnews.dz/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d9%8a/">الثقافي</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://national.cherchellnews.dz/category/%d8%a7%d9%84%d8%ac%d9%87%d9%88%d9%8a/">الجهوي</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://national.cherchellnews.dz/category/%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a/">الدولي</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://national.cherchellnews.dz/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d9%8a/">الرياضي</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://national.cherchellnews.dz/category/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">الوطني</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://national.cherchellnews.dz/category/%d8%aa%d8%ad%d8%a7%d9%84%d9%8a%d9%84-%d9%88%d8%a2%d8%b1%d8%a7%d8%a1/">تحاليل وآراء</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://national.cherchellnews.dz/category/%d8%af%d9%8a%d8%a8%d9%84%d9%88%d9%85%d8%a7%d8%b3%d9%8a%d8%a9/">ديبلوماسية</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://national.cherchellnews.dz/category/%d8%b9%d8%a7%d8%ac%d9%84/">عاجل</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://national.cherchellnews.dz/category/%d8%ba%d9%8a%d8%b1-%d9%85%d8%b5%d9%86%d9%81/">غير مصنف</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://national.cherchellnews.dz/category/%d9%82%d8%b6%d9%8a%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9/">قضية الصحراء الغربية</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://national.cherchellnews.dz/category/%d9%87%d9%8a%d8%ab%d9%85/">نقاط مثيرة</a>
</li>
			</ul>

			<div class="clearfix"></div></div><!-- .widget /--><div id="meta-2" class="container-wrapper widget widget_meta"><div class="widget-title the-global-title"><div class="the-subtitle">منوعات</div></div>
		<ul>
						<li><a rel="nofollow" href="https://national.cherchellnews.dz/42tizifron_co/">تسجيل الدخول</a></li>
			<li><a href="https://national.cherchellnews.dz/feed/">خلاصات Feed الإدخالات</a></li>
			<li><a href="https://national.cherchellnews.dz/comments/feed/">خلاصة التعليقات</a></li>

			<li><a href="https://ar.wordpress.org/">WordPress.org</a></li>
		</ul>

		<div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>		
		
	
				













<script data-jetpack-boost="ignore" type='text/javascript' src='https://national.cherchellnews.dz/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=10.5.1' id='jetpack_likes_queuehandler-js'></script>




	<iframe src='https://widgets.wp.com/likes/master.html?ver=202220#ver=202220&amp;lang=ar' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> مدونون معجبون بهذه:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- AdRotate JS -->

<!-- /AdRotate JS -->




<script type="application/ld+json" class="yoast-schema-graph">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</script><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/national.cherchellnews.dz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script><script type='text/javascript' src='https://national.cherchellnews.dz/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script><script type='text/javascript' src='https://national.cherchellnews.dz/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/national.cherchellnews.dz\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0627\u0644\u0623\u0648\u0644\u0649","@id":"https:\/\/national.cherchellnews.dz\/category\/%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89\/"}}]}</script><script id="tie-schema-json" type="application/ld+json">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</script><script data-cfasync="false">(function(d, s, id){
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/ar/sdk.js#xfbml=1&version=v3.2";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script><script>window.addEventListener('load', function() {
				document.querySelectorAll('link').forEach(function(e) {'not all' === e.media && e.dataset.media && (e.media=e.dataset.media,delete e.dataset.media)});
				var e = document.getElementById('jetpack-boost-critical-css');
				e && (e.media = 'not all');
			});</script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/national.cherchellnews.dz\/%d8%a7%d9%84%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%b3%d8%aa%d8%a8%d9%82%d9%89-%d8%ab%d8%a7%d8%a8%d8%aa%d8%a9-%d8%b9%d9%84%d9%89-%d9%86\/":23329};
	</script><script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/national.cherchellnews.dz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script type='text/javascript' src='https://national.cherchellnews.dz/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/national.cherchellnews.dz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script><script type='text/javascript' src='https://national.cherchellnews.dz/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script><script type='text/javascript' src='https://national.cherchellnews.dz/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=6ae6d91d4b64fe31e32c2797e7c3dd42' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script><script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"\u0644\u0627 \u062a\u0632\u0627\u0644 \u0627\u0644\u0635\u0648\u0631 \u0642\u064a\u062f \u0627\u0644\u062a\u062d\u0645\u064a\u0644. \u064a\u0631\u062c\u0649 \u0625\u0644\u063a\u0627\u0621 \u0637\u0628\u0627\u0639\u062a\u0643 \u0648\u062d\u0627\u0648\u0644 \u0645\u0631\u0629 \u0623\u062e\u0631\u0649."};
/* ]]> */
</script><script type='text/javascript' src='https://national.cherchellnews.dz/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=22d8bb42bcd6edc9c8ef53eb9b087d17' id='jetpack-lazy-images-js'></script><script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/national.cherchellnews.dz\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"upwards","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script><script type='text/javascript' src='https://national.cherchellnews.dz/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.4.6' id='tie-scripts-js'></script><script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://national.cherchellnews.dz/wp-admin/admin-ajax.php",
					data : "postviews_id=23329&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
</script><script type='text/javascript' src='https://national.cherchellnews.dz/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.4.6' id='tie-js-ilightbox-js'></script><script type='text/javascript' src='https://national.cherchellnews.dz/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.4.6' id='tie-js-desktop-js'></script><script type='text/javascript' src='https://national.cherchellnews.dz/wp-content/themes/jannah/assets/js/single.min.js?ver=5.4.6' id='tie-js-single-js'></script><script type='text/javascript' src='https://national.cherchellnews.dz/wp-content/themes/jannah/assets/js/br-news.js?ver=5.4.6' id='tie-js-breaking-js'></script><script type='text/javascript' src='https://national.cherchellnews.dz/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.4.6' id='tie-js-sliders-js'></script><script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script><script type='text/javascript' src='https://national.cherchellnews.dz/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.5.1' id='sharing-js-js'></script><script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script><script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
}
});
</script><script src='https://stats.wp.com/e-202220.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5.1',blog:'190168936',post:'23329',tz:'1',srv:'national.cherchellnews.dz'} ]);
	_stq.push([ 'clickTrackerInit', '190168936', '23329' ]);
</script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 119/141 queries in 0.022 seconds using disk

Served from: national.cherchellnews.dz @ 2022-05-17 15:09:08 by W3 Total Cache
-->